<!DOCTYPE HTML>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="description" content=" Падналият край Москва самолет е открит, няма оцелели - Свят - Novini.bg Самолетът Ан-148 е произведен от украинския авиоконструктор &amp;quot;Антонов&amp;quot;" />
		<meta name="keywords" content="Падналият, край, Москва, самолет, открит, няма, оцелели, Свят, Novini.bg, Самолетът" />
		<meta property="fb:admins" content="1134438909"/>
		<meta property="fb:app_id" content="168078089951333"/>
		<meta property="fb:pages" content="494103920610214" />
		<meta property="og:title" content="Падналият край Москва самолет е открит, няма оцелели" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" />
<meta property="og:image" content="http://www.novini.bg/uploads/news_pictures/2018-06/big/padnaliqt-kraij-moskva-samolet-e-otkrit-nqma-oceleli-492827.jpg" />
<meta property="og:image:secure_url" content="https://www.novini.bg/uploads/news_pictures/2018-06/big/padnaliqt-kraij-moskva-samolet-e-otkrit-nqma-oceleli-492827.jpg" />
<meta property="og:site_name" content="Novini.bg" />
<meta property="og:description" content="Самолетът Ан-148 е произведен от украинския авиоконструктор &amp;quot;Антонов&amp;quot;" />
	<title>Падналият край Москва самолет е открит, няма оцелели - Свят - Novini.bg</title>
		<link rel="shortcut icon" href="https://www.novini.bg/img/favicon.ico" />
		<link rel="stylesheet" href="https://www.novini.bg/css/default.css?dr=asdasdj">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novini.bg/news.php?id=468094">		<script type="text/javascript" src="https://www.novini.bg/js/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/easySlider1.7.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/default.js?dr=asdasdj"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/ajax.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/calendar_news_list.js"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		<script type="text/javascript">
			var SITE_URL = "https://www.novini.bg/";
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-23561658-1', 'novini.bg');
		  ga('set', 'Category', 'Русия');
		  ga('send', 'pageview');
		  setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);
		</script>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=168078089951333";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          window.fbAsyncInit = function() {
            //FB.init({appId: "168078089951333", status: true, cookie: true});
        }
        function postToFeed( url, picture, name, caption, description ) {
          var obj = {
            method: 'feed',
            link: url,
            picture: picture,
            name: name,
            caption: caption,
            description: description
          };
          FB.ui(obj);
        }
        </script>
		<script type="text/javascript" src="https://sportalbg.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
		</script>
		
		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2012, MASTER: MSKey_bg.Novini.bg.All pages */
		ado.master({id: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7', server: 'sportalbg.adocean.pl',  vars: {section: "100", category: "59", article:"468094"} });
		</script>
		<!--  end master  -->
		
				
		<script type="text/javascript">
		$(document).bind("copy", function () {
		    var selection = window.getSelection();
		    var pagelink = "</br></br>Прочети повече на: " + document.location.href;
		    if (window.clipboardData) { // Internet Explorer
		        var copytext = selection + pagelink;
		        window.clipboardData.setData ("Text", copytext);
		        return false;
		    }
		    {
		        var body_element = document.getElementsByTagName('body')[0];
		        var oldSelection = selection.getRangeAt(0);
		     // change this if you want
		        var copytext = selection + pagelink;
		        var newdiv = document.createElement('div');
		        newdiv.style.position = 'absolute';
		        newdiv.style.left = '-99999px';
		        body_element.appendChild(newdiv);
		        newdiv.innerHTML = copytext;
		        selection.selectAllChildren(newdiv);
		        window.setTimeout(function () {
		            body_element.removeChild(newdiv);
		            selection.removeAllRanges();
		            selection.addRange(oldSelection);
		        }, 0);
		    }
		});
		</script>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":'"Бисквитките" ни помагат да подобрим нашите услуги. Разглеждайки съдържанието на сайта, вие се съгласявате и с използването на "бисквитки"',"dismiss":"Разбрах","learnMore":"","link":"","theme":"dark-bottom"};

			var static_path,i,x,y,ARRcookies=document.cookie.split(";");
			for (i=0;i<ARRcookies.length;i++) { 
				x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
				y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
				x=x.replace(/^\s+|\s+$/g,"");
				if (x=="static_path"){ 
			      	static_path=decodeURIComponent(y);
				}
			}
		</script>
		<script type="application/ld+json">
      {
          "@context": "http://schema.org",
          "@type": "Organization",
          "url":  "https://novini.bg/",
          "logo":  "http://novini.bg/img/logo.png",
          "email": "mailto:office@sportal.bg",
          "description": "Новини.бг - Последни новини от България и света",
          "name": "novini.bg",
          "telephone": "+359 2 971 03 11",			
          "sameAs" : [ "https://www.facebook.com/Novini.bg"],
        "potentialAction": {
            "@type": "SearchAction",
            "target":  "https://www.novini.bg/search"
         }
      }
    </script>
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [ {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id":   "https://www.novini.bg/" ,
      "name": "Начало"
    }
  }
  
  ,
 {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id":  "https://www.novini.bg/news/sviat/", 
      "name":  "Свят" 
    }
  }
    
  ,
  {
    "@type": "ListItem",
    "position": 3, 
    "item": {
      "@id":  "https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html", 
      "name":  "Падналият край Москва самолет е открит, няма оцелели"  
    }
  }
    
   
  
   
  ]
}
</script>
		
<!-- End Cookie Consent plugin -->
</head>
<body>
<div id="fb-root"></div><!--Facebook popup novinibg-->
											<div id="fb_likeBox" style="position: fixed; top: 50%; left: 50%; margin: -200px 0 0 -300px; z-index: 9999999; background: none repeat scroll 0% 0% rgb(255, 255, 255);
 border: 10px solid rgba(0, 0, 0, 0.443); border-radius: 7px 7px 7px 7px; padding: 0px;">
				<h2 style="background: #627bae;border: 1px solid #3B5998;border-bottom: none;color: white;font-size: 14px;font-weight: bold; margin: 0; padding: 5px 10px;">
<span>Харесайте facebook страницата ни</span></h2>
					<iframe frameborder="0" scrolling="no" allowtransparency="true" style="border:none; overflow:hidden; width:630px; height:258px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnovini.bg&amp;width=630&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;appId=168078089951333"></iframe>
					<a title="Затвори прозореца" onclick="closefacebutton();" href="javascript:;"><img style="position: absolute; top: 1px; right: 1px;" src="http://www.novini.bg/img/fbx.png"></a></div>	
					<!--Facebook popup end-->
	
		<style type="text/css">
			.i_tooltip {
				position:absolute;
				z-index:9998; 
				top:-70px; left:5px; 
				border-bottom: solid 1px #FF8400;
				width:240px; 
				height:60px; 
				text-align: left; 
				background-color: #656565;
				display: none; 
				overflow:hidden;
				text-indent: 0px; 
				padding: 5px;
				font-size: 10px;
				color: #FFF;
				margin-bottom: 10px;

			}
			
			.i_tooltip img {
				width:80px;
				height:50px; 
				text-indent: 0px; 
				float: left;
				margin-right: 5px;
				border: solid 1px #999;
			}
			.i_arrow {
				background: url('../img/bullet_02.png') no-repeat right top;
				position: absolute; 
				top: 0px; 
				left:15px; 
				width:11px; 
				height:7px; 
				z-index:9999;
				display: none; 
			}
		</style>

		<script type="text/javascript">
			function i_tooltip (id) {
				document.getElementById('i_tooltip_'+id).style.display="block";	
				document.getElementById('i_arrow_'+id).style.display="block";	
			}

			function i_tooltip_out (id) {
				document.getElementById('i_tooltip_'+id).style.display="none";	
				document.getElementById('i_arrow_'+id).style.display="none";	
			}


			function closefacebutton() {
				document.getElementById('fb_likeBox').style.display="none";	
			}

		</script>

	
				<div id="fb-root"></div>
		
						
				<div class="wrap_3" id="wrap_3">
					<div class="wrap_4">
						<div class="header" id="header">
	<div style="position: absolute;overflow:hidden;width:1px;height:1px;" id="flash_gateway">
		
		<script type="text/javascript">
		/*
			AC_FL_RunContent(
				'codebase', 'http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0',
				'width', '1',
				'height', '1',
				'src', 'https://www.novini.bg/brand/universal_connect',
				'pluginspage', 'http://www.macromedia.com/go/getflashplayer',
				'id', 'flash_gat',
				'bgcolor', '#646464',
				'name', 'flash_gat',
				'menu', 'true',
				'wmode', 'opaque',
				'allowScriptAccess','always',
				'movie', 'https://www.novini.bg/brand/universal_connect'
				); */
		</script>
		
	</div>
	<div class="header_line_1">

		<div class="nav_1">
			<span>Падналият край Москва самолет е открит, няма оцелели - Свят - Novini.bg</span>
		</div>
		<!--div class="nav_2">
			<a href="#" class="en">English</a>
			<a href="#" class="bg">Български</a>
		</div-->
		<!--<div class="nav_3">
			<a href="#" class="rss"><span></span>Чети Novini.bg през</a>
			<a href="#" class="in">Вход</a>
			<a href="#" class="reg">Регистрация</a>
		</div>-->
	</div><!-- header_line_1 -->

<script type="text/javascript">
	function StopAutoSelect() {
		clearInterval(document.intervalID);
	}

	function StartAutoSelect() {
		document.intervalID = setInterval(AutoSelect, 1800);
	}

	function AutoSelect() {
		anim_1_live();
	}

$(document).ready(function() {
	var cat      = 0;
	var c_live   = $('.top_line_live_tv #live_container'); // container
	var lg_live  = $('.top_line_live_tv #live_container li').length; // broi na elementite
	var cur_live = 1;

	anim_1_live = function() {
		if(cur_live<lg_live) {
			c_live.animate({top: '-=40'}, 200);
			cur_live++;
		}else{
			cur_live=1;
			c_live.animate({top: 0}, 200);
		}
	};
	StartAutoSelect();
	


	$("#menu_1").mouseover(function () {
		if ( cat != 1 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=1', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 1;	
		}
	});


	$("#menu_6").mouseover(function () {
		if ( cat != 6 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=6', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 6;	
		}
	});


	$("#menu_7").mouseover(function () {
		if ( cat != 7 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=7', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 7;	
		}
	});


	$("#menu_10").mouseover(function () {
		if ( cat != 10 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=10', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 10;	
		}
	});


	$("#menu_11").mouseover(function () {
		if ( cat != 11 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=11', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 11;	
		}
	});


	$("#menu_73").mouseover(function () {
		if ( cat != 73 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=73', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 73;	
		}
	});


	$("#menu_83").mouseover(function () {
		if ( cat != 83 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=83', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 83;	
		}
	});



	$("#menu_gallery").mouseover(function () {
	     Ajax('https://www.novini.bg/ajax_php/menu_popup_gallery.php', '', 'drop_down_1');
	     cat = 0;
	});
	$("#menu_video").mouseover(function () {
		//zaradi spravochnik
		$(".nav_1").show();
		$("#menu_popup_left_menu").show();
		$("#menu_popup_right_menu").show();
		$(".dd_coming_soon").hide();
		Ajax('https://www.novini.bg/ajax_php/menu_popup_video.php', '', 'drop_down_1');
		cat = 0;
	});
	$("#menu_profile").mouseover(function () {
		//zaradi spravochnik
		$(".nav_1").show();
		$("#menu_popup_left_menu").show();
		$("#menu_popup_right_menu").show();
		$(".dd_coming_soon").hide();
		Ajax('https://www.novini.bg/ajax_php/menu_popup_profile.php', '', 'drop_down_1');
		cat = 0;
	});
	$(".header_line_3 a.btn").live("mouseover", function(event) {
		$(".header_line_3 a.btn").removeClass('over');
		$(this).addClass('over');
		if($(this).attr('id')!='menu_tv' && $(this).attr('id')!='menu_press' && $(this).attr('id') != 'sport_btn'){ 
		 $('#drop_down_1').show();
                $('#banner_wide').css('visibility', 'hidden');
        }else {                
            $('#drop_down_1').hide();
        }
	});
	$('.header_line_3 .contr_down').mouseleave(function(){
		$('#drop_down_1').hide();
		$('#banner_wide').css('visibility', 'visible');
	});
});
</script>
<script type="text/javascript">
function check_drop_down () {
	var show_hide = $("#drop_down_1").css("display");
	if(show_hide == "none") {
		$(".header_line_3 a.btn").removeClass('over');
	}
}
setInterval("check_drop_down()",10);
</script>


<div class="header_line_2">
								<a href="https://www.novini.bg/" class="logo" title="Падналият край Москва самолет е открит, няма оцелели - Свят - Novini.bg">Home page | novini.bg</a>
								<!--if $live_stream_check.liveStrem AND $live_stream_check.bar-->
<!--
								-->
								<!-- <form class="search_form" action="" method="post">
									<input type="hidden" id="site_url" value="https://www.novini.bg/" />
									<input name="search_box" type="text" class="search_input" id="sqh" value="Намери в novini.bg" onblur="if(value=='') value = 'Намери в novini.bg'" onfocus="if(value=='Намери в novini.bg') value= '' ">
									<input onClick="javascript: seacrh('https://www.novini.bg/', 'sqh');" class="submit" value="">
								</form> -->


																	<div class="header_line_3">
								<div class="contr_down">
																		<a href="https://www.novini.bg/news/bylgariya/" id="menu_1" title="новини от България" class="btn "><span><b>България</b></span></a>
																		<a href="https://www.novini.bg/news/sviat/" id="menu_6" title="новини от Свят" class="btn active"><span><b>Свят</b></span></a>
																		<a href="https://www.novini.bg/news/biznes/" id="menu_7" title="новини от Бизнес" class="btn "><span><b>Бизнес</b></span></a>
																		<a href="https://www.novini.bg/news/razvlecheniq/" id="menu_10" title="новини от Развлечения" class="btn "><span><b>Развлечения</b></span></a>
																		<a href="https://www.novini.bg/news/show/" id="menu_11" title="новини от Шоу" class="btn "><span><b>Шоу</b></span></a>
																		<a href="https://www.novini.bg/news/zdrave/" id="menu_73" title="новини от Здраве" class="btn "><span><b>Здраве</b></span></a>
																		<a href="https://www.novini.bg/news/remonti/" id="menu_83" title="новини от Ремонти" class="btn "><span><b>Ремонти</b></span></a>
																		<a href="https://sportal.bg" id="sport_btn" target="_blank" class="btn"><span><b>Спорт</b></span></a>
									<a href="https://www.novini.bg/tv/" id="menu_tv" class="btn "><span><b>TV</b></span></a>
									<a href="https://www.novini.bg/video" id="menu_video" class="btn "><span><b>Видео</b></span></a>
									<a href="https://www.novini.bg/gallery/" id="menu_gallery" class="btn "><span><b>Галерии</b></span></a>
									<a href="https://www.novini.bg/profile" id="menu_profile" class="btn "><span><b>Профили</b></span></a>
									<a href="https://www.novini.bg/press/" id="menu_press" class="btn "><span><b>Преса</b></span></a>
									

									<div id="drop_down_1">
										<div class="nav_1"></div>
										<div class="l_col" id="menu_popup_left_menu"></div>
										<div class="r_col">
											<a class="brand_link" target="_blank"></a>
											<h2 class="title_1"><a href="#">Акценти</a></h2>
											<ul class="list_1"></ul>
										</div>
									</div><!--drop_down_1  -->


                </div><!-- contr_down -->

									<a href="javascript:void(0)" onclick="showstuff('full_search');" class="searchbtn">&nbsp;</a>
									<div id="full_search" onmouseleave="timehidestuff('full_search');" onmouseover="clearTimeout(showstufftime);">
          					<a href="javascript:void(0)" onclick="hidestuff('full_search');" class="close">&nbsp;</a>
										<form class="search_form" action="" method="post">
											<input type="hidden" id="site_url" value="https://www.novini.bg/" />
											<input name="search_box" type="text" class="search_input" id="sqh" value="Намери в novini.bg" onblur="if(value=='') value = 'Намери в novini.bg'" onfocus="if(value=='Намери в novini.bg') value= '' ">
											<input onClick="javascript: seacrh('https://www.novini.bg/', 'sqh');" class="submit" value="Търси">
										</form>
									</div>

									
									<script type="text/javascript">
																					
											var showstuff_id='',showstufftime_id='',showstufftime;
											function showstuff(elem)
											  { if (showstuff_id)
											      { t=showstuff_id;
											        hidestuff(showstuff_id);
											        if (elem==t)
											          return;
											       }
											    document.getElementById(elem).style.display="block";
											    showstuff_id=elem;
											   }

											function hidestuff(elem)
											  { document.getElementById(elem).style.display="none";
											    showstuff_id='';
											   }


											document.onkeydown = function(evt)
											  { if(evt.keyCode==27 && showstuff_id!='')
											      hidestuff(showstuff_id);
											   }

											function timehidestuff(id)
											  { if (showstufftime_id=id)
											      clearTimeout(showstufftime);
											    if (window.innerWidth>1000)
											     {
											//alert(window.innerWidth);
											       return; }
											    showstufftime = setTimeout(hidestuff, 3000, id);
											    showstufftime_id=id;
											//alert(showstufftime);
											   }

											function left_col_show()
											  { if (showstuff_id)
											      { hidestuff(showstuff_id);
											       }
											    var hd=document.getElementById('left_col_show');
											    if (hd)
											      { hd.setAttribute("id", "");
											//alert(hd);
											        return; }
											  	var lc = document.getElementsByClassName('left_side');
											    if (lc=='undefined') return;
											    var left_col=lc[lc.length-1];
											    left_col.setAttribute("id", "left_col_show");
											    left_col.addEventListener('mouseleave',left_col_show,false);
											   }


									</script>
									
							</div><!-- header_line_3 -->
							
								
							</div><!-- header_line_2 -->
						</div><!-- header -->


							


					
						<div class="wrap_5_1">
														<div class="banner_1" id="banner_wide">
								<!-- start slave -->
<div id="adoceansportalbgudcoiwmgcg"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgudcoiwmgcg', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->

							</div>						
							<div class="left_column inner_news">
															<script type="text/javascript" src="https://www.novini.bg/js/share.js"></script>
								<script type="text/javascript">
								 var realUrl = encodeURI("https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html");
								</script>
								<div class="news_open_content" id="news_open_content" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
									<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" />
									<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
									  <meta itemprop="name" content="novini.bg" />
									  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="https://www.novini.bg/uploads/news_pictures/2018-06/big/padnaliqt-kraij-moskva-samolet-e-otkrit-nqma-oceleli-492827.jpg" />
										<meta itemprop="width" content="598" />
										<meta itemprop="height" content="336" />
									  </div>
									</div>
									<h1 itemprop="headline">Падналият край Москва самолет е открит, няма оцелели</h1>
									<div itemprop="datePublished" datetime="2018-02-11 16:02:00">
										<meta itemprop="dateModified" content='2018-02-11 16:02:00' />
										<meta itemprop="datePublished" content='2018-02-11 16:02:00' />
									</div>
									<!--Ina-->
																		<!--Ina end-->
									<div class="news_meta">
									
										<div class="news_date">11.02.2018 | 16:02</div>
										<div class="count_views">15579</div>
										<div class="text_resizer">
											<a href="javascript:resize_text('smaller')" class="tr_s" title="по-малки букви">по-малки букви</a>
											<!-- <a href="javascript:resize_text('default')" class="tr_m" style="display:none" title="стандартен размер букви">стандартен размер букви</a> -->
											<a href="javascript:resize_text('bigger')" class="tr_b" title="по-големи букви">по-големи букви</a>
											<a href="#" class="pr" onclick="printingNews(this)">Разпечатай</a>
										</div>
										<!-- <div class="count_comments"><a href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html#list_comments">10</a></div> -->
										


									</div><!-- news_meta -->

									<!-- <div class="resizeable_text fs_2">
										<p class="leading_text">Самолетът Ан-148 е произведен от украинския авиоконструктор &quot;Антонов&quot;</p>
									</div> -->
									<!--Ina-->
																		<!--Ina end-->
									<div class="news_pics">
										
																				<div class="np_shadow"><a href="javascript:next_pic()"><img itemprop="image" src="https://www.novini.bg/uploads/news_pictures/2018-06/big/padnaliqt-kraij-moskva-samolet-e-otkrit-nqma-oceleli-492827.jpg" alt=""></a></div>

										<div class="underpic_banner">
											
											<!-- start slave -->
												<div id="adoceansportalbgkbiienrgic"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2014, MSKey_bg.Novini.bg.All pages.User Tool Bar */
												ado.slave('adoceansportalbgkbiienrgic', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
												</script>
												<!--  end slave  --> 
												
										</div>
										<!-- само когато има информация !!! -->
										  
											<!-- 	
											<div class="fb-wrapper" style="margin-top: 2px;">
												<a class="share_fb_button" 
												onclick='postToFeed( "https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html", "https://www.novini.bg/uploads/news_pictures/2018-06/big/padnaliqt-kraij-moskva-samolet-e-otkrit-nqma-oceleli-492827.jpg", "Падналият край Москва самолет е открит, няма оцелели", "Падналият край Москва самолет е открит, няма оцелели", "Самолетът Ан-148 е произведен от украинския авиоконструктор "Антонов""); return false;'></a>	
											</div>
											<div class="fb-wrapper" style="margin-left: 90px;">
												<div class="fb-like" data-href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" data-send="false" data-layout="button_count" data-width="112" data-show-faces="true" data-colorscheme="light"
												data-font="verdana"></div>
											
											</div>
										 -->
										</div>

										<div class="news_pics_end">
											<div class="photo_by">&copy; pixabay</div>										</div>
										<!-- край -->

										
										<script type="text/javascript">
											//ORL: news images rotation (insert once after .news_pics)
											var pics_count = $(".news_pics .np_shadow").size();
											var cur_pic = 1;
											$(".pic_tot").html(pics_count);
											function prev_pic() { (cur_pic > 1) ? cur_pic-- : cur_pic = pics_count; change_pic(); }
											function next_pic() { (cur_pic < pics_count) ? cur_pic++ : cur_pic = 1; change_pic(); }
											function change_pic() {
												if (pics_count > 1) {
													$(".np_shadow").css("display", "none");
													$(".np_shadow:eq("+ eval(cur_pic-1) +")").fadeIn();
													$(".pic_cur").html(cur_pic);

													$(".news_pics_end").css("display", "none");
													$(".news_pics_end:eq("+ eval(cur_pic-1) +")").fadeIn();
												} else {
													$(".pic_prev").attr("class", "pic_prev not_active");
													$(".pic_next").attr("class", "pic_next not_active");
												}
											}
											change_pic();
											</script>
											
									<!--Ina-->
																		<!--Ina end-->
										<div class="news_content bottom_margin" id="news_content">
											<!-- 											<div class="news_float_box">
												<h3>Етикети</h3>
												<div class="inner">
																										<div><a href="https://www.novini.bg/search/летище-quot;домодедово-quot;.html">летище &quot;Домодедово&quot;</a>,</div>
																										<div><a href="https://www.novini.bg/search/самолетна-катастрофа.html">самолетна катастрофа</a>,</div>
																										<div><a href="https://www.novini.bg/search/русия.html">Русия</a></div>
																									</div>
											</div>

											 -->
											<div class="share-wrapper">
			                  <div class="fb-like" data-href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
			                  <a href="#comment_wrap" class="comm-counter">10</a>

			                  <a href="mailto:?subject=Падналият край Москва самолет е открит, няма оцелели&body=Самолетът Ан-148 е произведен от украинския авиоконструктор &quot;Антонов&quot; Прочети повече тук : https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html"  id="send_mail" class="mail-counter" onclick='return news_share("email")'>4</a>

			                  <a href="https://plus.google.com/share?url='https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html'" target="_blank" class="gplus-counter" id="gplus_share">0</a>

			                  <a href="http://www.facebook.com/share.php?u=https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" target="_blank" class="fb-counter" id="facebook_share">0</a>


			                  <!-- <a href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" title="Click to share this post on Twitter" target="_blank" class="twitter-counter" id="twitter_share">0</a> -->
			                </div><!-- share -->
											<!--Ina add-->

											 
											<!--Ina end-->


		
										<!--<div class="news_float_box msk_video">
											<h3>Видео</h3>
											<img class="vi_img" src="img/temp/msk_vid_pic_small.jpg" alt="">
											<span class="vi_span" id="msk_player_img_2"></span>
											<div class="msk_player_container" id="player_container_2">
												<div id="msk_player_container_2">
													<img src="img/temp/msk_vid_pic_big.jpg" alt="">
												</div>
											</div>
											<div class="msk_video_title">Ishtar: Habibi (I know from where i come)</div>
											<div class="vi_close">Затвори</div>
											
											<script type="text/javascript">
												//ORL: msk video player
												var flash_vars_2 = {
													file: "msk_video_player/msk_plugin_orlin_fix.flv", //plugin fix
													config: "msk_video_player/msk_config.xml",
													//ORL: debug: "console",
													plugins: "msk_video_player/msk.swf, msk_video_player/ova.swf",
													//// start parameters
													'msk.mskey_video_1': "http://dev3.smakmedia.com/uploads/video/2011_02/00002081.flv",
													'msk.mskey_image_1': "http://dev3.smakmedia.com/projects/novini/img/temp/msk_vid_pic_big.jpg",
													'autostart': true
													//// end parameters
												};
												var params_2 = {allowfullscreen: "true", allowscriptaccess: "always", bgcolor: "#000000"};
												var attributes_2 = {id: "msk_player", name: "msk_player"};
												//ORL: player size calculation foruma: height = width/1.778 + 30
												function msk_player_container_2() {
													swfobject.embedSWF("msk_video_player/msk_jw_5.4_all_1.0.swf", "msk_player_container_2", "598", "366", "9.0.115", "msk_video_player/swfobject.swf", flash_vars_2, params_2, attributes_2);
												}
												var msk_player_img_2 = '<div id="msk_player_container_2"><img src="img/temp/msk_vid_pic_big.jpg" alt=""></div>';
											</script>
											
										</div>-->
										
										
										<script type="text/javascript">
											//ORL: msk video show/hide (insert once after last .msk_player_container)
											  $(".video_wrap > span").click(function() {
											  var msk_video_box = $(this).parent();
											  var msk_video = $(this).parent().parent();
											  msk_video.removeClass("msk_video");
											  msk_video.addClass("msk_video_expand");
											  var src = $(this).attr("data");
											  //var clone = '<embed id="msk_player" allowfullscreen="true" height="367" allowscriptaccess="always" width="600" src="http://novini.bg/videoswf/' + src + '.swf" >';
											  var clone = '<iframe width="649" height="367" framespacing="0"  frameborder="no"  scrolling="no" allowtransparency="true" src="http://novini.bg/videoswf/' + src + '.html"></iframe>';
											  msk_video_box.removeClass("video_wrap");
											  msk_video_box.addClass("video_wrap_expand");
											  msk_video_box.css("display", "none");
											  msk_video_box.animate({ height: "toggle", width: "toggle", opacity: "toggle" });
 
											  var temp_var = $(this).parent().find(".msk_player_container img");
											  var wrap = $(this).parent().find(".msk_player_container > div")
											  temp_var.css("display", "none");
											  wrap.html(clone);
											  
											  temp_var.animate({ height: "toggle", width: "toggle" });
											  var video_id = parseInt($(this).attr('class'));
											  Ajax('http://novini.bg/ajax_php/update_video_view.php?id='+video_id, '', '');
											  });
											  $(".video_wrap > .vi_close").click(function() {
											  var msk_video_box = $(this).parent();
											  var msk_video = $(this).parent().parent();
											  msk_video.removeClass("msk_video_expand");
											  msk_video.addClass("msk_video");
											  msk_video_box.removeClass("video_wrap_expand");
											  msk_video_box.addClass("video_wrap");
											  msk_video_box.css("display", "none");  
											  msk_video_box.find(".msk_player_container > div").html('<img src="msk_vid_pic_big.jpg" alt="">');  
											  msk_video_box.fadeIn();
											  });
											</script>
											
											
											<div class="resizeable_text fs_2 ">
												<p>
	<strong>Намерени бяха отломките от самолета Ан-148 на руската авиокомпания &quot;Саратов&quot;, <a href="https://www.novini.bg/news/468087-%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82-%D1%81%D1%8A%D1%81-71-%D0%B4%D1%83%D1%88%D0%B8-%D0%BD%D0%B0-%D0%B1%D0%BE%D1%80%D0%B4%D0%B0-%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%B2-%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82.html" target="_blank">който изчезна от радарите 10 минути след излитането от летище</a> Домодедово в Москва, предаде ТАСС, като се позова на източник от руските службите за управление на извънредните ситуации.<br />
	</strong><br />
	Отломките са намерени в Раменския район в Подмосковието. В самолета е имало 65 пътници и 6 души екипаж. Оцелели не са намерени, казва източникът.<br />
	Машината е изпълнявала полет за град Орск в Урал. Според руски агенции очевидци са видели самолета, обхванат от пламъци, да пада в района на село Аргуново, югоизточно от Москва, предаде Франс прес.<br />
	<br />
	Самолетът Ан-148 е произведен от украинския авиоконструктор &quot;Антонов&quot;. Първият полет на този модел бе през 2004 г. В такъв модел самолет могат да пътуват до 80 души. Той може да лети на разстояние от 3600 километра, припомня Франс прес.<br />
	<br />
	От влизането му в експлоатация, е имало най-малко пет инцидента с този тип самолети. Те са били свързани с колесниците, електрическата система и системата за управление.<br />
	По случая с днешната катастрофа е образувано производство за нарушение на правилата на полетите, предаде ТАСС, като цитира Светлана Петренко, говорителката на Следствения комитет на Руската федерация.<br />
	<br />
	На мястото на катастрофата са пристигнали следствено-оперативни групи, както и губернаторът на Московска област Андрей Воробьов.<br />
	<br />
	Застрахователната компания &quot;АлфаСтрахование&quot; съобщи, че пътниците и екипажът на разбилия се самолет, са били застраховани от нея. Компанията вече се е свързала с авиопревозвача и участва в изясняване на обстоятелствата около катастрофата, предаде ТАСС.<br />
	<br />
	Московката междурегионална транспортна прокуратура и Южната транспортна прокуратура са започнали проверка във връзка с падането на самолета. Проверката касае работата на диспечерите и обслужването на разбилата се машина, предаде ТАСС.</p>
											</div>
									<!--Ina-->
																		<!--Ina end-->

																				
												
												<div class="labels">
																										<a href="https://www.novini.bg/search/летище-quot;домодедово-quot;.html">летище &quot;Домодедово&quot;</a>																										<a href="https://www.novini.bg/search/самолетна-катастрофа.html">самолетна катастрофа</a>																										<a href="https://www.novini.bg/search/русия.html">Русия</a>																									</div>

																				<div class="under_news">
																							<div class="news_author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" content="">
																										<div class="author_name">
														Автор:
														<br>
														<meta itemprop="name" content="Нора Виткова" />
														<strong>Нора Виткова</strong>
													</div>
												</div> 
																					<!-- <div style="border: 1px solid #D8D8D8; border-radius: 5px; padding: 10px 10px 18px; background-color:#F1F1F1; margin-bottom: 15px;">
												<div style="float: left; margin-right: 20px;">
													<img src="http://www.novini.bg/uploads/authors_pictures/0/orig/34.jpg" alt="" style="border-radius:5px; width:100px;">
												</div>	
												<div style="line-height:20px;">
													Автор: 
													<strong style="color:#FF8400">Ивелина Пенчева</strong><br>
													Астролог<br>
													Facebook: <a href="" style="color:#FF8400; font-weight: bold">ASTROLOGIA*Lin</a><br>
													Автор на книга: Астрология на съдбата
												</div>
											</div> -->

											<div class="news_share_box">
												
												<script type="text/javascript">		
												/*function printingNews()
												{
													var obj = document.getElementById('news_open_content');
													var popup_news = window.open('', 'printing_news', 'width = 600, height = 700, scrollbars = yes, resizeble = no, left = 0, top = 0');
													popup_news.document.open();
													popup_news.document.write('<link rel="stylesheet" type="text/css" href="https://www.novini.bg/css/default.css">');
													popup_news.document.write('');
													popup_news.document.write('<style type="text/css">html, body {overflow-x: hidden;background-color:#fff;}</style><style type="text/css" media="print">.heading_title_container {display: none;}</style>');
													popup_news.document.write('<h3 class="heading_title_container"><button class="print_button" style="float: right; display: inline; position: relative; top: -3px;" onclick="window.print();"></button>Print preview</h3>');
													popup_news.document.write(obj.innerHTML);
													popup_news.document.write('');
													popup_news.document.write('');
													popup_news.document.close();
												}*/
												</script>
												
																							<!-- 
												<a href="mailto:?subject=Падналият край Москва самолет е открит, няма оцелели&body= 
	 Намерени бяха отломките от самолета Ан-148 на руската авиокомпания &amp;amp;quot;Саратов&amp;amp;quot;,  който изчезна от радарите 10 минути след излитането от летище  Домодедово в Москва, предаде ТАСС, като се позова на източник от руските службите за управление на извънредните ситуации. 
	  
	Отломките са намерени в Раменския район в Подмосковието. В самолета е имало 65 пътници и 6 души екипаж. Оцелели не са намерени, казва източникът. 
	Машината е изпълнявала полет за град Орск в Урал. Според руски агенции очевидци са видели самолета, обхванат от пламъци, да пада в района на село Аргуново, югоизточно от Москва, предаде Франс прес. 
	 
	Самолетът Ан-148 е произведен от украинския авиоконструктор &amp;amp;quot;Антонов&amp;amp;quot;. Първият полет на този модел бе през 2004 г. В такъв модел самолет могат да пътуват до 80 души. Той може да лети на разстояние от 3600 километра, припомня Франс прес. 
	 
	От влизането му в експлоатация, е имало най-малко пет инцидента с този тип самолети. Те&amp;nbsp;..." class="news_share ml">Изпрати</a> -->
												<!-- <div class="fb-like" data-href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

												<div class="gplus-wrapper">
													<g:plusone></g:plusone>
												</div> -->
											
											</div><!-- news share box -->
											<div class="view_comm">
												<div class="count_comments">10</div>
												<a href="#add_comment" class="news_add_comment">Добави коментар</a>
											</div>
										</div><!-- under_news -->

                    <!-- start slave -->
	                    <div id="adoceansportalbgzkrtnsjppt"></div>
	                    
		                    <script type="text/javascript">
		                        /* (c)AdOcean 2003-2013, MSKey_bg.Novini.bg.All pages.Intext */
		                        ado.slave('adoceansportalbgzkrtnsjppt', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
		                    </script>
	                    
                    <!--  end slave  -->

										<!-- <div class="previous_next_news">
											
																																</div> --><!-- previous_next_news -->

									</div>
									
									<script type="text/javascript">
										//ORL: text resizer (insert once after .news_content)
										var current_text_size = 2;
										function resize_text(my_size) {
										if (my_size == "smaller") current_text_size--;
										if (my_size == "bigger") current_text_size++;
										if (my_size == "default") current_text_size = 2;
										/*$(".tr_s").css("display", "block", "float", "left");
										$(".tr_m").css("display", "float", "left"); 
										$(".tr_b").css("display", "float", "left"); */
										if (current_text_size == 0) $(".tr_s");//.css("display", "none");
										if (current_text_size == 2) $(".tr_m");//.css("display", "none");
										if (current_text_size == 7) $(".tr_b");//.css("display", "none");
										$(".resizeable_text").attr("class", "resizeable_text fs_" + current_text_size);
									}
								</script>
								
								<script>
									news_id = 468094;
									email_share = 4;
									type ='email';
									function news_share(type){
											$.ajax({
													type: "GET",
													dataType: 'json',
													cache: false,
													url: "/mobile/server/share.php?type="+type+'&news_id='+news_id,
													success: function(data){
														email_share+=1;
														$('#send_mail').html(email_share);
													}	
												});
									}
								</script>
								
								</div>
								
															
													<div class="l_surikates_fix01"><!-- start slave -->
<div id="adoceansportalbgtidljnojbl"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgtidljnojbl', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->
</div>
							<!--  -->
							<div class="multi_box multi_box_3 multi_box_4">
																<div class="box_title">
									<a href="#" class="title active">Още по темата</a>
																	</div>
																								<div class="cont cont_1">

										<ul>
																																	 
											<li  value="1">
												<a style="display: block;" class="a_1 news_image" href="https://www.novini.bg/news/468092-путин-изказа-съболезнования-на-близките-на-загиналите-в-самолетната-катастрофа.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2018-06/related/putin-izkaza-syboleznovaniq-na-blizkite-na-zaginalite-v-samoletnata-katastrofa-492825.jpg">
												</a>
												<a href="https://www.novini.bg/news/468092-путин-изказа-съболезнования-на-близките-на-загиналите-в-самолетната-катастрофа.html">Путин изказа съболезнования на близките на&nbsp;...</a>
											</li>
																						 
											<li  value="2">
												<a style="display: block;" class="a_2 news_image" href="https://www.novini.bg/news/468087-самолет-със-71-души-на-борда-падна-в-московска-област.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2018-06/related/samolet-izletql-ot-domodedovo-izchezna-ot-radarite-492820.jpg">
												</a>
												<a href="https://www.novini.bg/news/468087-самолет-със-71-души-на-борда-падна-в-московска-област.html">Самолет със 71 души на борда падна в Московска&nbsp;...</a>
											</li>
																						 
											<li class="last" value="3">
												<a style="display: block;" class="a_3 news_image" href="https://www.novini.bg/news/467951-в-русия-съдиите-могат-да-шофират-пияни-без-риск-да-бъдат-глобени.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2018-06/related/v-rusiq-sydiite-mogat-da-shofirat-piqni-bez-risk-da-bydat-globeni-492684.jpg">
												</a>
												<a href="https://www.novini.bg/news/467951-в-русия-съдиите-могат-да-шофират-пияни-без-риск-да-бъдат-глобени.html">В Русия съдиите могат да шофират пияни без риск&nbsp;...</a>
											</li>
																						 
											<li  value="4">
												<a style="display: block;" class="a_4 news_image" href="https://www.novini.bg/news/467799-не-са-открити-данни-за-руска-намеса-в-британския-референдум-за-брекзит.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2018-06/related/ne-sa-otkriti-danni-za-ruska-namesa-v-britanskiq-referendum-za-brekzit-492538.jpg">
												</a>
												<a href="https://www.novini.bg/news/467799-не-са-открити-данни-за-руска-намеса-в-британския-референдум-за-брекзит.html">Не са открити данни за руска намеса в британския&nbsp;...</a>
											</li>
																						 
											<li  value="5">
												<a style="display: block;" class="a_5 news_image" href="https://www.novini.bg/news/467749-владимир-путин-нямам-смартфон.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2018-06/related/vladimir-putin-nqmam-smartfon-492492.jpg">
												</a>
												<a href="https://www.novini.bg/news/467749-владимир-путин-нямам-смартфон.html">Владимир Путин: Нямам смартфон</a>
											</li>
																						 
											<li class="last" value="6">
												<a style="display: block;" class="a_6 news_image" href="https://www.novini.bg/news/467635-турция-ще-купи-от-русия-многофункционални-хеликоптери-ка-32.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2018-06/related/turciq-shte-kupi-ot-rusiq-mnogofunkcionalni-helikopteri-ka-32-492378.jpg">
												</a>
												<a href="https://www.novini.bg/news/467635-турция-ще-купи-от-русия-многофункционални-хеликоптери-ка-32.html">Турция ще купи от Русия многофункционални&nbsp;...</a>
											</li>
																					</ul>
										<div class="clear"></div>
								</div>
								
							</div><!--end multi_box multi_box_3-->
						
							
													
<div class="grand_comments_box">

    <div class="box_title" id="comments">
        
        <div class="title" name="comments">Коментари</div>
        
       <!-- <div class="sort_by">
            <em>Подреди по:</em>
            <a href="javascript:sort_by('date')" class="active" id="by_date">Дата</a>
            <span>|</span>
            <a href="javascript:sort_by('rate')" id="by_rate">Рейтинг</a>
        </div>
        <span class="three_lines"></span> -->
    </div>

        <!-- <div class="fb_comm"><fb:comments href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" num_posts="3" width="650"></fb:comments></div> -->

        <div class="fb-comments" data-href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html" data-numposts="10" data-width="100%"></div>

    <div class="total_comments">
       Коментари (10)<a name="list_comments"></a>
    </div>
    <a class="comme" href="#add_comment">Коментирай</a>

	    <ul class="comm_nav clear">
        <li class="active"><a href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html">Най-нови</a></li>
        <li ><a href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html-old">Най-стари</a></li>
        <li ><a href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html-likes">Най-харесвани</a></li>
        <li ><a href="https://www.novini.bg/news/468094-падналият-край-москва-самолет-е-открит-няма-оцелели.html-nl">Най-нехаресвани</a></li>
        <li class="add_comm"><a href="#add_comment"></a></li>
    </ul>
	
	    <div class="comment_box" id="c_2586">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name"></span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2586" class="comm_num">7</span>
                <a href="javascript: void(0);" onclick="return ans(2586,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 20:00</div>
                        <p>Седесарска Украйна без Русия е като младоженец без пишка, за нищо не става.</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2586)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">0</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2586)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">0</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_2585">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name"></span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2585" class="comm_num">6</span>
                <a href="javascript: void(0);" onclick="return ans(2585,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 19:58</div>
                        <p>Костовист-джихадисти са виновни.</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2585)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">1</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2585)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">0</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_2574">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name"></span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2574" class="comm_num">5</span>
                <a href="javascript: void(0);" onclick="return ans(2574,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 19:59</div>
                        <p>Това ли е самолета? Нещо много гладко е кацнал без разоравания и отломки...хептен ни взехте за балъци</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2574)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">2</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2574)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">0</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_2551">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">Демократ</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2551" class="comm_num">4</span>
                <a href="javascript: void(0);" onclick="return ans(2551,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 19:45</div>
                        <p>трагедията си е трагедия!</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2551)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">4</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2551)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">4</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_2492">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">Manetahu</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2492" class="comm_num">3</span>
                <a href="javascript: void(0);" onclick="return ans(2492,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 19:48</div>
                        <p>samo IZRAEL, RUSKI BOKLUK</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2492)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">4</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2492)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">38</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

						            <div class="answer_comm_inner" id="rep_2492">
                <div class="comment_box">
                    <div class="comm_head">
                        <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
                        <span class="user_name">simionov</span>
                        <span class="user_status">(гост)</span>
                        <div class="right">
                            
                            <a href="javascript: void(0);" onclick="ans(2492, 6)" class="ac">отговор</a>
                        </div>
                    </div>
                    <div class="ac_content clear">
                        <div class="ac_date">11.02.2018 | 19:48</div>
                        <p>evreite da umirat</p>
                    </div>
                   <div class="ac_ans">
                        
                        
                        
                        <div class="ac_rating">
                            <div class="ac_tit">Рейтинг:</div>
                            <div class="like">
                                <a href="javascript:void(0)" onclick="vote(this, 'yes', 2526)" class="ac_up" title="харесвам">&nbsp;</a>
                                <div class="ac_up">15</div>              
                            </div>
                            <div class="dislike">
                                <a href="javascript:void(0)" onclick="vote(this, 'no', 2526)" class="ac_down" title="не харесвам">&nbsp;</a>
                                <div class="ac_down">3</div>
                            </div>
                        </div> 
                    </div>
                </div>
            </div>
            		         <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_2481">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name"></span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2481" class="comm_num">2</span>
                <a href="javascript: void(0);" onclick="return ans(2481,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 19:47</div>
                        <p>Мир на праха им.</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2481)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">30</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2481)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">16</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

						            <div class="answer_comm_inner" id="rep_2481">
                <div class="comment_box">
                    <div class="comm_head">
                        <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
                        <span class="user_name">Веселин Василев</span>
                        <span class="user_status">(гост)</span>
                        <div class="right">
                            
                            <a href="javascript: void(0);" onclick="ans(2481, 5)" class="ac">отговор</a>
                        </div>
                    </div>
                    <div class="ac_content clear">
                        <div class="ac_date">11.02.2018 | 19:47</div>
                        <p>Кретенът , който е сложил  минус да си го начука!!!!!!!</p>
                    </div>
                   <div class="ac_ans">
                        
                        
                        
                        <div class="ac_rating">
                            <div class="ac_tit">Рейтинг:</div>
                            <div class="like">
                                <a href="javascript:void(0)" onclick="vote(this, 'yes', 2491)" class="ac_up" title="харесвам">&nbsp;</a>
                                <div class="ac_up">13</div>              
                            </div>
                            <div class="dislike">
                                <a href="javascript:void(0)" onclick="vote(this, 'no', 2491)" class="ac_down" title="не харесвам">&nbsp;</a>
                                <div class="ac_down">24</div>
                            </div>
                        </div> 
                    </div>
                </div>
            </div>
            		         <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_2476">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">Радио 13</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_2476" class="comm_num">1</span>
                <a href="javascript: void(0);" onclick="return ans(2476,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">11.02.2018 | 19:59</div>
                        <p>Ужас за близките на загиналите, съболезнования..!</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 2476)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">37</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 2476)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">17</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

						            <div class="answer_comm_inner" id="rep_2476">
                <div class="comment_box">
                    <div class="comm_head">
                        <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
                        <span class="user_name">Веселин Василев</span>
                        <span class="user_status">(гост)</span>
                        <div class="right">
                            
                            <a href="javascript: void(0);" onclick="ans(2476, 4)" class="ac">отговор</a>
                        </div>
                    </div>
                    <div class="ac_content clear">
                        <div class="ac_date">11.02.2018 | 19:47</div>
                        <p>Още един идиот с минуси се намери!!!</p>
                    </div>
                   <div class="ac_ans">
                        
                        
                        
                        <div class="ac_rating">
                            <div class="ac_tit">Рейтинг:</div>
                            <div class="like">
                                <a href="javascript:void(0)" onclick="vote(this, 'yes', 2494)" class="ac_up" title="харесвам">&nbsp;</a>
                                <div class="ac_up">10</div>              
                            </div>
                            <div class="dislike">
                                <a href="javascript:void(0)" onclick="vote(this, 'no', 2494)" class="ac_down" title="не харесвам">&nbsp;</a>
                                <div class="ac_down">23</div>
                            </div>
                        </div> 
                    </div>
                </div>
            </div>
            		         <!-- край отговор на коментар -->

    </div>	
		    <div class="pager">
		
    </div>
</div>

<script type="text/javascript">
    //ORL: sort by date/rate (insert once after comments)
    function sort_by(by_what){
        if (by_what == "date") {
            $("#by_date").attr("class", "active");
            $("#by_rate").attr("class", " ");
        };
        if (by_what == "rate") {
            $("#by_date").attr("class", " ");
            $("#by_rate").attr("class", "active");
        };
        }
    
    //ORL: comments voting (insert once after comments)
    function vote(sender, yes_or_no, cID) {
        
		 $.ajax({
   			type: "POST",
   			url: "https://www.novini.bg/ajax_php/voteForComment.php",
   			data: "cID="+cID+"&action="+yes_or_no+"&com=bg_coments_news_00040",
   			success: function(msg) {
				var my_sender = $(sender).parent();
				
		        if (yes_or_no == "yes") {
		            my_sender.find("a.ac_up").attr("class", "ac_up inactive selected");
		            my_sender.find("a.ac_down").attr("class", "ac_down inactive");
		            if (msg == 1)
						my_sender.find("div.ac_up").html(Number(my_sender.find("div.ac_up").html()) + 1);
		        };
		        if (yes_or_no == "no") {
		            my_sender.find("a.ac_down").attr("class", "ac_down inactive selected");
		            my_sender.find("a.ac_up").attr("class", "ac_up inactive");
		            if (msg == 1)
						my_sender.find("div.ac_down").html(Number(my_sender.find("div.ac_down").html()) + 1);
		        };
		        my_sender.find("a.ac_up").removeAttr("onclick");
		        my_sender.find("a.ac_down").removeAttr("onclick");
				
   			}
 		});
    }
	
	//add answer to form
	function ans(id, num) {
		$('#ac_ans').attr('value', id);
		$("#c_"+id).append('<div class="answer_comm_inner" id="rep_'+id+'"></div>')		
        var add_comm_inner = $(".add_comm_wrap"); 
        add_comm_inner.prependTo( "#rep_"+id);
        //$("#c_"+id).append(add_comm_inner);
        //console.log(add_comm_inner);  
		/*var box = $('#tocomment');
		box.css('display', '');
		box.html('В отговор на Коментар #'+num);*/
		
		//location.href = "#add_comment";
	}
    function backdown() {
        var add_comm_inner = $(".add_comm_wrap"); 
        add_comm_inner.prependTo( "#bottom_comm");
    }
	
	
</script>

							<div id="bottom_comm">
<div class="box add_comm_wrap">
    <a href="javascript:void(0)"  onclick="return backdown();" class="close_comm">&nbsp;</a>
	<a name="add_comment"></a>
    <div>
        <div class="title" >Добави Коментар</div>
        
    </div>
    <div class="add_comment_box">
        <!-- <div class="ac_left">
            Екипът на <strong>Novini.bg</strong>
            Ви благодари, че използвате кирилица за вашите коментари.
            <br/>
            <br/>
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална,
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div> -->
        <form action="#comments" method="post" class="ac_right">

            <input type="text" id="ac_name" name="ac_name" value="" placeholder="Вашето име"/>
			
			<label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;"></label>

            <textarea class="ac_comment" name="ac_comment" placeholder="Вашият коментар"></textarea>
			       <input type="hidden" id="ac_ans" name="ac_ans" />
                   

			 <!-- <a id="language_select" class="ac_submit" href="javascript: void(0);" onmouseover="show_tooltip(this, 180, -46, -56, 'tip_cyrillic', 'Изберете българска подредба на клавиатурата. За повече информация натиснете <a href=static_page.php?page=language_select>тук</a>.')">PHO</a> -->

             <div id="recaptch-wrapper">
                            <script src='https://www.google.com/recaptcha/api.js'></script>
                            <div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LfmCcgSAAAAAAto5aACYhnP3R_dGGmfPSzfZLcV" ></div>
                </div>

                <input type="submit" value="Изпрати" class="ac_submit" style="margin-left:0; clear: both;" />

        </form>
        <div class="orl_clear">
        </div>
    </div>
</div>
</div>							
						
														<div class="multi_box multi_box_3 multi_box_4">
								
								<div class="box_title">
									<a href="#" class="title active">Топ видеа</a>
								</div>
							
								
								<div class="cont cont_2" id="i_last_ten_videos">
									
									 
										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19642-психолози-съветват-хапче-за-щастие-няма-живейте-така-както-ви-харесва.html">
											
													<img src="" id="img_19643" alt="" />
										 
													<span class="icon"></span>
													<h3>Психолози съветват: Хапче за щастие няма. Живейте така, както ви харесва</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19652-евакуират-къщи-в-столичния-квартал-банкя-заради-свлачище.html">
											
													<img src="" id="img_19653" alt="" />
										 
													<span class="icon"></span>
													<h3>Евакуират къщи в столичния квартал Банкя заради свлачище</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19651-проговори-още-един-модерен-роб-от-фермите-в-корнуол-давали-номер-вместо-име-на-работниците-там.html">
											
													<img src="" id="img_19652" alt="" />
										 
													<span class="icon"></span>
													<h3>Проговори още един модерен роб от фермите в Корнуол. Давали номер вместо име на работниците там</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19650-румен-драганов-отчита-до-момента-добър-зимен-сезон.html">
											
													<img src="" id="img_19651" alt="" />
										 
													<span class="icon"></span>
													<h3>Румен Драганов отчита до момента добър зимен сезон</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19649-силно-земетресение-в-южна-корея.html">
											
													<img src="" id="img_19650" alt="" />
										 
													<span class="icon"></span>
													<h3>Силно земетресение в Южна Корея</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19648-парламентът-отвори-врати-за-посетители.html">
											
													<img src="" id="img_19649" alt="" />
										 
													<span class="icon"></span>
													<h3>Парламентът отвори врати за посетители</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19647-ген-василев-категоричен-при-първата-незаконна-лопата-трябва-да-идва-държавата.html">
											
													<img src="" id="img_19648" alt="" />
										 
													<span class="icon"></span>
													<h3>Ген. Василев категоричен: При първата незаконна лопата трябва да идва държавата</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19646-джамбазки-скочи-на-ска-келер-смехотворно-е-да-искаш-нещо-от-държава-в-която-не-си-данъкоплатец.html">
											
													<img src="" id="img_19647" alt="" />
										 
													<span class="icon"></span>
													<h3>Джамбазки скочи на Ска Келер: Смехотворно е да искаш нещо от държава, в която не си данъкоплатец</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19645-започна-карнавалът-в-рио-де-жанейро.html">
											
													<img src="" id="img_19646" alt="" />
										 
													<span class="icon"></span>
													<h3>Започна карнавалът в Рио де Жанейро</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19641-децата-са-огледалото-на-семейството.html">
											
													<img src="" id="img_19642" alt="" />
										 
													<span class="icon"></span>
													<h3>Децата са огледалото на семейството</h3>
												</a>
											</div> 

																			 
	                            <!--
									
									 <script> var arr=new Array(); 
									 

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19642.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19652.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19651.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19650.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19649.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19648.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19647.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19646.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19645.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2018-06/big/19641.jpg');
											

																			
										</script>
										

										
								-->
										<div class="clear"></div>
								</div>
								

							</div><!--end multi_box multi_box_3-->
						 
							</div><!-- left_column -->
							
							<div class="right_column">
								<div class="right_column_wrapper">
							<!--								<div class="tabs_news_box tabs_news_box_2">
									<div class="box_title">
										<a class="title" href="https://www.novini.bg/news/rusia">
											Русия
										</a>
										<a class="more" href="https://www.novini.bg/news/rusia">още</a>
									</div>
									<div class="cont">
									
																				
										<a href="https://www.novini.bg/news/rusia" class="more">още</a>
									</div>
									
									<script type="text/javascript">
										$(document).ready(function(){
											$('.tabs_news_box.tabs_news_box .cont .el').hover(function(){
												$('.tabs_news_box.tabs_news_box .cont .el').removeClass('active');
												$(this).addClass('active');
											});
										});
									</script>
									
								</div>	 -->
							
							<div class="banner_2">
	
<!-- start slave -->
<div id="adoceansportalbgmlhelxpqoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MSKey_bg.Novini.bg.All pages.adv box right column */
ado.slave('adoceansportalbgmlhelxpqoe', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
</script>
<!--  end slave  --> 
</div>
<div class="banner_2" id="custom_right_banner">								
	<!-- start slave -->
<div id="adoceansportalbgkcerbmjnjm"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgkcerbmjnjm', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->

	<div id="floating_banner_container" style="width:1px;height:1px;left:0px;top:0px;overflow:hidden;position:absolute;">
		<div id="floating_banner"></div>
	</div>
</div>
<!--  -->																							<div class="news_ten">
									<div class="box_title">
										<a href="https://www.novini.bg/news/rusia" class="title">Русия</a>
									</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467801-теодора-точкова-инспекторатът-към-всс-се-утвърди-като-независим-контролен-орган.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/teodora-tochkova-inspektoratyt-kym-vss-se-utvyrdi-kato-nezavisim-kontrolen-organ-492539.jpg" alt="Теодора Точкова: Инспекторатът към ВСС се утвърди като независим контролен орган" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467801-теодора-точкова-инспекторатът-към-всс-се-утвърди-като-независим-контролен-орган.html">Теодора Точкова: Инспекторатът към ВСС се утвърди като независим контролен орган</a>
													
													<span class="date">8.02.2018 | 19:45</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467799-не-са-открити-данни-за-руска-намеса-в-британския-референдум-за-брекзит.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/ne-sa-otkriti-danni-za-ruska-namesa-v-britanskiq-referendum-za-brekzit-492538.jpg" alt="Не са открити данни за руска намеса в британския референдум за Брекзит" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467799-не-са-открити-данни-за-руска-намеса-в-британския-референдум-за-брекзит.html">Не са открити данни за руска намеса в британския референдум за Брекзит</a>
													
													<span class="date">8.02.2018 | 19:32</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467764-украински-полицаи-обгазиха-журналисти-в-киев-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/ukrainski-policai-obgaziha-jurnalisti-v-kiev-492503.jpg" alt="Украински полицаи обгазиха журналисти в Киев (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467764-украински-полицаи-обгазиха-журналисти-в-киев-(видео).html">Украински полицаи обгазиха журналисти в Киев (видео)</a>
													
													<span class="date">8.02.2018 | 15:54</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467749-владимир-путин-нямам-смартфон.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/vladimir-putin-nqmam-smartfon-492492.jpg" alt="Владимир Путин: Нямам смартфон" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467749-владимир-путин-нямам-смартфон.html">Владимир Путин: Нямам смартфон</a>
													
													<span class="date">8.02.2018 | 14:41</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467616-депортацията-на-севернокорейските-работници-ще-нанесе-удар-на-икономиката-на-русия.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/deportaciqta-na-severnokoreijskite-rabotnici-shte-nanese-udar-na-ikonomikata-na-rusiq-492359.jpg" alt="Депортацията на севернокорейските работници ще нанесе удар на икономиката на Русия" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467616-депортацията-на-севернокорейските-работници-ще-нанесе-удар-на-икономиката-на-русия.html">Депортацията на севернокорейските работници ще нанесе удар на икономиката на Русия</a>
													
													<span class="date">7.02.2018 | 21:07</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467528-племенник-на-владимир-путин-взима-5-5-млн-рубли-дневно.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/plemennik-na-vladimir-putin-vzima-5-5-mln-rubli-dnevno-492267.jpg" alt="Племенник на Владимир Путин взима 5,5 млн. рубли дневно" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467528-племенник-на-владимир-путин-взима-5-5-млн-рубли-дневно.html">Племенник на Владимир Путин взима 5,5 млн. рубли дневно</a>
													
													<span class="date">7.02.2018 | 12:10</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467463-малък-самолет-се-блъсна-в-кола-в-русия-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/malyk-samolet-se-blysna-v-kola-v-rusiq-(video)-492208.png" alt="Малък самолет се блъсна в кола в Русия (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467463-малък-самолет-се-блъсна-в-кола-в-русия-(видео).html">Малък самолет се блъсна в кола в Русия (видео)</a>
													
													<span class="date">7.02.2018 | 07:39</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467404-върнаха-тялото-на-загиналия-пилот-в-русия.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/vyrnaha-tqloto-na-zaginaliq-pilot-v-rusiq-492149.jpg" alt="Върнаха тялото на загиналия пилот в Русия" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467404-върнаха-тялото-на-загиналия-пилот-в-русия.html">Върнаха тялото на загиналия пилот в Русия</a>
													
													<span class="date">6.02.2018 | 16:23</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb last">
											<div class="inner">
																							<a href="https://www.novini.bg/news/467333-изненада-руската-цик-одобри-кандидатурата-на-путин-за-президент.html"><img src="https://www.novini.bg/uploads/news_pictures/2018-06/main/iznenada-ruskata-cik-odobri-kandidaturata-na-vladimir-putin-za-prezident-492080.jpg" alt=""Изненада!" Руската ЦИК одобри кандидатурата на Путин за президент" /></a>
												<h4>
													<a href="https://www.novini.bg/news/467333-изненада-руската-цик-одобри-кандидатурата-на-путин-за-президент.html">"Изненада!" Руската ЦИК одобри кандидатурата на Путин за президент</a>
													
													<span class="date">6.02.2018 | 12:01</span>
												</h4>
											</div>
										</div>
									
								</div>								
															<div class="banner_2">
									<!-- start slave -->
<div id="adoceansportalbgxclhfjdsth"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgxclhfjdsth', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->

								</div>		
									
														<div class="banner">
							<div id="adoceansportalbgkleskuenfe"></div>
							
							<script type="text/javascript">
							/* (c)AdOcean 2003-2016, MSKey_bg.Novini.bg.All pages.300 x 250 Betting */
							ado.slave('adoceansportalbgkleskuenfe', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
							</script>
							
							</div>

							<div style="margin:10px 0"><a rel="follow" href="http://chastite.com/" target="_blank">
                                            <img border="0" src="https://www.novini.bg/img/ChastiteBG_Banner300x50.gif">
                            </a></div>
                            <!-- <a href="https://gdebg.hit.gemius.pl/lshitredir/id=AqgwC68MS9eJ1Jb17QzAl4aTDhudjYOoZ7jZu3yJQHH._7/fastid=fjfedulbmximmsaalsyjkrmxgslf/stparam=xdrfitnill/url=https://www.novini.bg/news/evropredsedatelstvo-2018/" style="display:block; margin-bottom: 10px;"><img src="//www.novini.bg/img/euro2018_btn.png" alt=""><IMG SRC="https://gdebg.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=AqgwC68MS9eJ1Jb17QzAl4aTDhudjYOoZ7jZu3yJQHH._7/fastid=bpeqanpnphfitlbnsklerjteisko/stparam=ncdjbjkpdr" /></a> -->
                            
                           
							<div class="tabs_news_box tab_1">
									<ul class="head">
										<li class="first"><a href="#" name="tab_1" title="виж последни новини">Най-четени</a></li>
										<li class="second"><a href="#" name="tab_2" title="виж най-коментирани новини">Най-коментирани</a></li>
									</ul>
									<div id="tab_1" class="cont">
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/468045-заклаха-българка-в-холандия-задържан-е-мъж.html" class="news_image"><img alt="Заклаха българка в Холандия, задържан е мъж" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/holandskata-policiq-otkri-namushkana-bylgarka-zadyrjan-e-myj-492779.jpg"></a>
											<h3><a href="https://www.novini.bg/news/468045-заклаха-българка-в-холандия-задържан-е-мъж.html" title="Заклаха българка в Холандия, задържан е мъж" >Заклаха българка в Холандия, задържан е мъж</a></h3>
											<span class="date">11.02.2018 | 07:39</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/468045-заклаха-българка-в-холандия-задържан-е-мъж.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/468059-проговори-още-един-модерен-роб-от-фермите-в-корнуол-давали-номер-вместо-име-на-работниците-там-(видео).html" class="news_image"><img alt="Проговори още един модерен роб от фермите в Корнуол. Давали номер вместо име на работниците там (видео)" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/progovori-oshte-edin-moderen-rob-ot-fermite-v-kornuol-davali-nomer-vmesto-ime-na-rabotnicite-tam-492792.png"></a>
											<h3><a href="https://www.novini.bg/news/468059-проговори-още-един-модерен-роб-от-фермите-в-корнуол-давали-номер-вместо-име-на-работниците-там-(видео).html" title="Проговори още един модерен роб от фермите в Корнуол. Давали номер вместо име на работниците там (видео)" >Проговори още един модерен роб от фермите в Корнуол. Давали номер вместо име на работниците там (видео)</a></h3>
											<span class="date">11.02.2018 | 10:02</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/468059-проговори-още-един-модерен-роб-от-фермите-в-корнуол-давали-номер-вместо-име-на-работниците-там-(видео).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/467989-шокиращ-разказ-на-българи-работили-като-роби-в-британска-ферма-в-корнуол.html" class="news_image"><img alt="Шокиращ разказ на българи, работили като роби в британска ферма в Корнуол" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/shokirasht-razkaz-na-bylgari-rabotili-kato-robi-v-britanska-ferma-v-kornuol-492723.png"></a>
											<h3><a href="https://www.novini.bg/news/467989-шокиращ-разказ-на-българи-работили-като-роби-в-британска-ферма-в-корнуол.html" title="Шокиращ разказ на българи, работили като роби в британска ферма в Корнуол" >Шокиращ разказ на българи, работили като роби в британска ферма в Корнуол</a></h3>
											<span class="date">10.02.2018 | 11:53</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/467989-шокиращ-разказ-на-българи-работили-като-роби-в-британска-ферма-в-корнуол.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/467997-мистерия-пожар-унищожил-къща-за-20-минути-изображения-на-ванга-обаче-оцелели.html" class="news_image"><img alt="Мистерия: Пожар унищожил къща за 20 минути. Изображения на Ванга обаче оцелели" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/misteriq-pojar-unishtojil-kyshta-za-20-minuti-izobrajeniq-na-vanga-obache-oceleli-492731.jpg"></a>
											<h3><a href="https://www.novini.bg/news/467997-мистерия-пожар-унищожил-къща-за-20-минути-изображения-на-ванга-обаче-оцелели.html" title="Мистерия: Пожар унищожил къща за 20 минути. Изображения на Ванга обаче оцелели" >Мистерия: Пожар унищожил къща за 20 минути. Изображения на Ванга обаче оцелели</a></h3>
											<span class="date">10.02.2018 | 13:27</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/467997-мистерия-пожар-унищожил-къща-за-20-минути-изображения-на-ванга-обаче-оцелели.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/467991-почина-американският-актьор-джон-гавин.html" class="news_image"><img alt="Почина американският актьор Джон Гавин" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/pochina-amerikanskiqt-aktior-djon-gavin-492726.jpg"></a>
											<h3><a href="https://www.novini.bg/news/467991-почина-американският-актьор-джон-гавин.html" title="Почина американският актьор Джон Гавин" >Почина американският актьор Джон Гавин</a></h3>
											<span class="date">10.02.2018 | 12:23</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/467991-почина-американският-актьор-джон-гавин.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/468038-днес-е-един-от-най-опасните-и-критични-лунни-дни.html" class="news_image"><img alt="Днес е един от най-опасните и критични лунни дни" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/dnes-e-edin-ot-naij-opasnite-i-kritichni-lunni-dni-492772.jpg"></a>
											<h3><a href="https://www.novini.bg/news/468038-днес-е-един-от-най-опасните-и-критични-лунни-дни.html" title="Днес е един от най-опасните и критични лунни дни" >Днес е един от най-опасните и критични лунни дни</a></h3>
											<span class="date">11.02.2018 | 06:32</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/468038-днес-е-един-от-най-опасните-и-критични-лунни-дни.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				
									</div><!-- cont -->
									
									<div id="tab_2" class="cont">
																				<div class="el active">
											<a href="https://www.novini.bg/news/468063-делян-добрев-истанбулската-конвенция-вкарва-норми-за-толерантност.html" class="news_image"><img alt="Делян Добрев: Истанбулската конвенция вкарва норми за толерантност" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/delqn-dobrev-istanbulskata-konvenciq-vkarva-normi-za-tolerantnost-492796.png"></a>
											<h3><a href="https://www.novini.bg/news/468063-делян-добрев-истанбулската-конвенция-вкарва-норми-за-толерантност.html" title="Делян Добрев: Истанбулската конвенция вкарва норми за толерантност" >Делян Добрев: Истанбулската конвенция вкарва норми за толерантност</a></h3>
											<span class="date">11.02.2018 | 10:50</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/468063-делян-добрев-истанбулската-конвенция-вкарва-норми-за-толерантност.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/468029-протестиращи-срещу-истанбулската-конвенция-се-събраха-пред-парламента-(галерия).html" class="news_image"><img alt="Протестиращи срещу Истанбулската конвенция се събраха пред Парламента (галерия)" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/protestirashti-sreshtu-istanbulskata-konvenciq-se-sybraha-pred-parlamenta-492763.jpg"></a>
											<h3><a href="https://www.novini.bg/news/468029-протестиращи-срещу-истанбулската-конвенция-се-събраха-пред-парламента-(галерия).html" title="Протестиращи срещу Истанбулската конвенция се събраха пред Парламента (галерия)" >Протестиращи срещу Истанбулската конвенция се събраха пред Парламента (галерия)</a></h3>
											<span class="date">10.02.2018 | 19:06</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/468029-протестиращи-срещу-истанбулската-конвенция-се-събраха-пред-парламента-(галерия).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/468060-сидеров-имаме-си-закони-за-насилието-и-нямаме-нужда-от-допълнителни-конвенции.html" class="news_image"><img alt="Сидеров: Имаме си закони за насилието и нямаме нужда от допълнителни конвенции" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/siderov-imame-si-zakoni-za-nasilieto-i-nqmame-nujda-ot-dopylnitelni-konvencii-492793.jpg"></a>
											<h3><a href="https://www.novini.bg/news/468060-сидеров-имаме-си-закони-за-насилието-и-нямаме-нужда-от-допълнителни-конвенции.html" title="Сидеров: Имаме си закони за насилието и нямаме нужда от допълнителни конвенции" >Сидеров: Имаме си закони за насилието и нямаме нужда от допълнителни конвенции</a></h3>
											<span class="date">11.02.2018 | 10:07</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/468060-сидеров-имаме-си-закони-за-насилието-и-нямаме-нужда-от-допълнителни-конвенции.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/467981-джамбазки-скочи-на-ска-келер-смехотворно-е-да-искаш-нещо-от-държава-в-която-не-си-данъкоплатец-(видео).html" class="news_image"><img alt="Джамбазки скочи на Ска Келер: Смехотворно е да искаш нещо от държава, в която не си данъкоплатец (видео)" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/djambazki-skochi-na-ska-keler-smehotvorno-e-da-iskash-neshto-ot-dyrjava-v-koqto-ne-si-danykoplatec-492715.jpg"></a>
											<h3><a href="https://www.novini.bg/news/467981-джамбазки-скочи-на-ска-келер-смехотворно-е-да-искаш-нещо-от-държава-в-която-не-си-данъкоплатец-(видео).html" title="Джамбазки скочи на Ска Келер: Смехотворно е да искаш нещо от държава, в която не си данъкоплатец (видео)" >Джамбазки скочи на Ска Келер: Смехотворно е да искаш нещо от държава, в която не си данъкоплатец (видео)</a></h3>
											<span class="date">10.02.2018 | 10:02</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/467981-джамбазки-скочи-на-ска-келер-смехотворно-е-да-искаш-нещо-от-държава-в-която-не-си-данъкоплатец-(видео).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/467987-цветанов-се-срещна-във-вашингтон-с-американски-конгресмени-и-европейски-депутати-(снимки).html" class="news_image"><img alt="Цветанов се срещна във Вашингтон с американски конгресмени и европейски депутати (снимки)" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/cvetanov-se-sreshtna-vyv-vashington-s-amerikanski-kongresmeni-i-evropeijski-deputati-(snimki)-492721.jpg"></a>
											<h3><a href="https://www.novini.bg/news/467987-цветанов-се-срещна-във-вашингтон-с-американски-конгресмени-и-европейски-депутати-(снимки).html" title="Цветанов се срещна във Вашингтон с американски конгресмени и европейски депутати (снимки)" >Цветанов се срещна във Вашингтон с американски конгресмени и европейски депутати (снимки)</a></h3>
											<span class="date">10.02.2018 | 11:20</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/467987-цветанов-се-срещна-във-вашингтон-с-американски-конгресмени-и-европейски-депутати-(снимки).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/468084-илияна-йотова-всеки-месец-си-отива-по-едно-българско-село.html" class="news_image"><img alt="Илияна Йотова: Всеки месец си отива по едно българско село" src="https://www.novini.bg/uploads/news_pictures/2018-06/main/iliqna-ijotova-vseki-mesec-si-otiva-po-edno-bylgarsko-selo-492817.png"></a>
											<h3><a href="https://www.novini.bg/news/468084-илияна-йотова-всеки-месец-си-отива-по-едно-българско-село.html" title="Илияна Йотова: Всеки месец си отива по едно българско село" >Илияна Йотова: Всеки месец си отива по едно българско село</a></h3>
											<span class="date">11.02.2018 | 14:15</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/468084-илияна-йотова-всеки-месец-си-отива-по-едно-българско-село.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				
									</div><!-- cont -->
									
									<script type="text/javascript">
										$(document).ready(function(){
											$('.tabs_news_box div.cont').removeClass('active');
											$('.tabs_news_box #tab_1:first').addClass('active');
											$('.tabs_news_box ul li:first').addClass('active');
											$('.tabs_news_box ul li a').click(function(){
												$('.tabs_news_box ul li').removeClass('active');
												$(this).parent().addClass('active');
												var currentTab = $(this).attr('name');
												$('.tabs_news_box div.cont').removeClass('active');
												$('div#'+currentTab).addClass('active');
												$('.tabs_news_box').removeClass('tab_1');
												$('.tabs_news_box').removeClass('tab_2');
												$('.tabs_news_box').addClass(currentTab);
												return false;
											});
										//	$('.tabs_news_box .cont#tab_1 .el').hover(function(){
										//		$('.tabs_news_box .cont#tab_1 .el').removeClass('active');
										//		$(this).addClass('active');
										//	});
										//	$('.tabs_news_box .cont#tab_2 .el').hover(function(){
										//		$('.tabs_news_box .cont#tab_2 .el').removeClass('active');
										//		$(this).addClass('active');
										//	});
										});
									</script>
									
								</div><!-- tabs_news_box tab_1 -->
													
							 								<div class="box_accord">
									<ul id="accord_slider">
																				<li style="background:url('https://www.novini.bg/uploads/profiles_pictures/0/right_slider/радан-кънев-264.jpg') no-repeat center top;"><a href="https://www.novini.bg/profile/264-радан-кънев.html">Радан Кънев</a></li>
																				<li style="background:url('https://www.novini.bg/uploads/profiles_pictures/0/right_slider/франсоа-оланд-196.jpg') no-repeat center top;"><a href="https://www.novini.bg/profile/196-франсоа-оланд.html">Франсоа Оланд</a></li>
																				<li style="background:url('https://www.novini.bg/uploads/profiles_pictures/0/right_slider/горан-хаджич-171.jpg') no-repeat center top;"><a href="https://www.novini.bg/profile/171-горан-хаджич.html">Горан Хаджич</a></li>
																			</ul>
									
									<script type="text/javascript">									
										var slideMenu=function(){
											var sp,st,t,m,sa,l,w,sw,ot;
											return{
												build:function(sm,sw,mt,s,sl,h){
													sp=s; st=sw; t=mt;
													m=document.getElementById(sm);
													sa=m.getElementsByTagName('li');
													
													if ( sa.length == 0 ) {
														return false;
													  }
													
													
                        							l=sa.length; w=m.offsetWidth; sw=w/l;
													ot=Math.floor((w-st)/(l-1)); var i=0;
													for(i;i<l;i++){s=sa[i]; s.style.width=sw+'px'; this.timer(s)}
													if(sl!=null){m.timer=setInterval(function(){slideMenu.slide(sa[sl-1])},t)}
												},
												timer:function(s){s.onmouseover=function(){clearInterval(m.timer);m.timer=setInterval(function(){slideMenu.slide(s)},t)}},
												slide:function(s){
													var cw=parseInt(s.style.width,'10');
													if(cw<st){
														var owt=0; var i=0;
														for(i;i<l;i++){
															if(sa[i]!=s){
																var o,ow; var oi=0; o=sa[i]; ow=parseInt(o.style.width,'10');
																if(ow>ot){oi=Math.floor((ow-ot)/sp); oi=(oi>0)?oi:1; o.style.width=(ow-oi)+'px'}
																owt=owt+(ow-oi)}}
														s.style.width=(w-owt)+'px';
													}else{clearInterval(m.timer)}
												}
											};
										}();
										$(document).ready(function(){
											setTimeout("slideMenu.build('accord_slider',210,10,10,1)",2000);
										});
									</script>
									
								</div> 							
							<div class="banner_2">
								
							</div>	
							
							
							<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FNovini.bg&amp;width=292&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=false&amp;appId=168078089951333" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:590px;" allowTransparency="false"></iframe>
<!-- 
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNovinibg%2F137067849693216&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=false&amp;height=560" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:600px;" allowTransparency="false"></iframe>
 -->
 																</div>
							
							</div><!-- right_column -->
							
							<div class="clear"></div>
						</div><!-- wrap_5_1 -->
					</div><!-- wrap_4 -->
				</div><!-- wrap_3 -->

<script>

	var iframe=0;	
			$(window).scroll(function () {
			
				if ( $(window).scrollTop() >= $('#news_open_content').height() ) {
					if(iframe===0){
						iframe=1;
				    

										
			 			$("#i_last_ten_videos #img_19643").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19642.jpg');
						

										
			 			$("#i_last_ten_videos #img_19653").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19652.jpg');
						

										
			 			$("#i_last_ten_videos #img_19652").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19651.jpg');
						

										
			 			$("#i_last_ten_videos #img_19651").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19650.jpg');
						

										
			 			$("#i_last_ten_videos #img_19650").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19649.jpg');
						

										
			 			$("#i_last_ten_videos #img_19649").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19648.jpg');
						

										
			 			$("#i_last_ten_videos #img_19648").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19647.jpg');
						

										
			 			$("#i_last_ten_videos #img_19647").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19646.jpg');
						

										
			 			$("#i_last_ten_videos #img_19646").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19645.jpg');
						

										
			 			$("#i_last_ten_videos #img_19642").attr('src','https://www.novini.bg/uploads/videos_pictures/2018-06/big/19641.jpg');
						

										 
					}
				}
			});
</script>


								<div class="footer">					
					<div class="cont">
						<div class="foot_nav">
														<a href="https://www.novini.bg/static/за-нас.html" title="За нас" >За нас</a>
														<a href="https://www.novini.bg/static/контакти.html" title="Контакти" >Контакти</a>
														<a href="http://corp.sportal.bg/bg/prices/novini.bg" title="Реклама"  target="_blank">Реклама</a>
														
						</div>
						<a class="logo" href="https://www.novini.bg/"></a>
						<div class="sub_text"> Copyright  <a href="https://www.novini.bg/" title="новини" class="orange">Новини</a>.Бг © 2011-2015 Sportal Media Group. Всички права запазени.</div>
						<table>
							<tr>
								<td class="col_1">
									Съдържанието на този уеб сайт и технологиите, използвани в него, са под закрила на Закона за авторското право и сродните му права. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на <strong>Novini.bg</strong>, освен ако изрично е посочено друго.
								</td>
								<td class="col_2">
								
								
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/bylgariya" title="България">България</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/evropredsedatelstvo-2018" title="Европредседателство 2018">Европредседателство 2018</a>
												 / 																							<a href="https://www.novini.bg/news/politika" title="Политика">Политика</a>
												 / 																							<a href="https://www.novini.bg/news/ikonomika" title="Икономика">Икономика</a>
												 / 																							<a href="https://www.novini.bg/news/obshtestvo" title="Общество">Общество</a>
												 / 																							<a href="https://www.novini.bg/news/obrazovanie" title="Образование">Образование</a>
												 / 																							<a href="https://www.novini.bg/news/kriminalno" title="Криминално">Криминално</a>
												 / 																							<a href="https://www.novini.bg/news/syd-i-prokuratura" title="Съд и прокуратура">Съд и прокуратура</a>
												 / 																							<a href="https://www.novini.bg/news/vremeto" title="Времето">Времето</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/sviat" title="Свят">Свят</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/eu" title="EU">EU</a>
												 / 																							<a href="https://www.novini.bg/news/balkani" title="Балкани">Балкани</a>
												 / 																							<a href="https://www.novini.bg/news/us" title="US">US</a>
												 / 																							<a href="https://www.novini.bg/news/blizyk-iztok" title="Близък изток">Близък изток</a>
												 / 																							<a href="https://www.novini.bg/news/analizi" title="Анализи">Анализи</a>
												 / 																							<a href="https://www.novini.bg/news/rusia" title="Русия">Русия</a>
												 / 																							<a href="https://www.novini.bg/news/azia" title="Азия">Азия</a>
												 / 																							<a href="https://www.novini.bg/news/afrika" title="Африка">Африка</a>
												 / 																							<a href="https://www.novini.bg/news/latinska-amerika" title="Латинска Америка">Латинска Америка</a>
												 / 																							<a href="https://www.novini.bg/news/okeania" title="Океания">Океания</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/biznes" title="Бизнес">Бизнес</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/media-i-reklama" title="Медия и реклама">Медия и реклама</a>
												 / 																							<a href="https://www.novini.bg/news/evrofondove" title="Еврофондове">Еврофондове</a>
												 / 																							<a href="https://www.novini.bg/news/pazari" title="Пазари">Пазари</a>
												 / 																							<a href="https://www.novini.bg/news/finansi" title="Финанси">Финанси</a>
												 / 																							<a href="https://www.novini.bg/news/zemedelie" title="Земеделие">Земеделие</a>
												 / 																							<a href="https://www.novini.bg/news/turizam" title="Tуризъм">Tуризъм</a>
												 / 																							<a href="https://www.novini.bg/news/biznes_tehnologii" title="Технологии">Технологии</a>
												 / 																							<a href="https://www.novini.bg/news/avtomobili" title="Автомобили">Автомобили</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/razvlecheniq" title="Развлечения">Развлечения</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/muzika" title="Музика">Музика</a>
												 / 																							<a href="https://www.novini.bg/news/filmi" title="Филми">Филми</a>
												 / 																							<a href="https://www.novini.bg/news/moda" title="Мода">Мода</a>
												 / 																							<a href="https://www.novini.bg/news/igri" title="Игри">Игри</a>
												 / 																							<a href="https://www.novini.bg/news/pytuvaniq" title="Пътувания">Пътувания</a>
												 / 																							<a href="https://www.novini.bg/news/liubopitno" title="Любопитно">Любопитно</a>
												 / 																							<a href="https://www.novini.bg/news/kultura" title="Култура">Култура</a>
												 / 																							<a href="https://www.novini.bg/news/astro" title="Астро">Астро</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/show" title="Шоу">Шоу</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/goreshto" title="Горещо">Горещо</a>
												 / 																							<a href="https://www.novini.bg/news/kliuki" title="Клюки">Клюки</a>
												 / 																							<a href="https://www.novini.bg/news/osemnadeset-plus" title="18+">18+</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/zdrave" title="Здраве">Здраве</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/lekarstva" title="Лекарства">Лекарства</a>
												 / 																							<a href="https://www.novini.bg/news/bolnici" title="Болници">Болници</a>
												 / 																							<a href="https://www.novini.bg/news/nzok" title="НЗОК">НЗОК</a>
												 / 																							<a href="https://www.novini.bg/news/bolesti" title="Болести">Болести</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/remonti" title="Ремонти">Ремонти</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/tsenovi-syvetnik" title="Ценови съветник">Ценови съветник</a>
												 / 																							<a href="https://www.novini.bg/news/vdyhnovenie-za-doma" title="Вдъхновение за дома">Вдъхновение за дома</a>
												 / 																							<a href="https://www.novini.bg/news/napravi-si-sam" title="Направи си сам">Направи си сам</a>
												 / 																							<a href="https://www.novini.bg/news/syveti-i-preporyki" title="Съвети и препоръки">Съвети и препоръки</a>
												 / 																							<a href="https://www.novini.bg/news/interioren-spravochnik" title="Интериорен справочник">Интериорен справочник</a>
												 / 																							<a href="https://www.novini.bg/news/sybitiya" title="Събития">Събития</a>
												 / 																							<a href="https://www.novini.bg/news/mebeli" title="Мебели">Мебели</a>
												 / 																							<a href="https://www.novini.bg/news/klientite-govoryat" title="Клиентите говорят">Клиентите говорят</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/gallery" title="Снимки">Снимки</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/gallery/bylgariya" title="България">България</a>
												 / 																							<a href="https://www.novini.bg/gallery/sviat" title="Свят">Свят</a>
												 / 																							<a href="https://www.novini.bg/gallery/biznes" title="Бизнес">Бизнес</a>
												 / 																							<a href="https://www.novini.bg/gallery/razvlecheniq" title="Развлечения">Развлечения</a>
												 / 																							<a href="https://www.novini.bg/gallery/show" title="Шоу">Шоу</a>
												 / 																							<a href="https://www.novini.bg/gallery/zdrave" title="Здраве">Здраве</a>
												 / 																							<a href="https://www.novini.bg/gallery/remonti" title="Ремонти">Ремонти</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/video" title="Видео">Видео</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/video/bylgariya" title="България">България</a>
												 / 																							<a href="https://www.novini.bg/video/sviat" title="Свят">Свят</a>
												 / 																							<a href="https://www.novini.bg/video/biznes" title="Бизнес">Бизнес</a>
												 / 																							<a href="https://www.novini.bg/video/razvlecheniq" title="Развлечения">Развлечения</a>
												 / 																							<a href="https://www.novini.bg/video/show" title="Шоу">Шоу</a>
												 / 																							<a href="https://www.novini.bg/video/zdrave" title="Здраве">Здраве</a>
												 / 																							<a href="https://www.novini.bg/video/remonti" title="Ремонти">Ремонти</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/profile" title="Профили">Профили</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/profile/lichnosti" title="Личности">Личности</a>
												 / 																							<a href="https://www.novini.bg/profile/company" title="Компании">Компании</a>
																								
										</div>						
									</div>
									
										
									<div class="hold_03">
										<div class="hold_04">
											<a class="mob" href="http://m.novini.bg" target="_blank">
												Мобилна версия
											</a>	
										</div>
									</div>	
						
								</td>
							</tr>
						</table>
					</div>
					<!-- <div class="second_footer">
						<div class="cont">
							<div class="share_links">
								
								<a class="mob" href="http://m.novini.bg" target="_blank">
									Мобилна версия
								</a>
								<a class="aa" href="#">
									RSS
								</a>
								<a class="mobi" href="http://www.novini.bg/mobi" target="_blank">
									Mobi
								</a>
								<a class="bb" href="http://www.facebook.com/pages/Novinibg/137067849693216" target="_blank">
									Facebook
								</a>
								<a class="cc" href="http://twitter.com/#!/Novini_bg" target="_blank">
									Twitter
								</a>
								
																
								<a class="dd" href="http://svejo.net/story/submit_by_url?url=1111111111111111111111111111111">
									Свежо
								</a>
								<a class="ee" href="#">
									Youtube
								</a>
							</div>
							<a class="msk" href="http://corp.sportal.bg/" target="_blank"></a>
							<div class="nav">
								<a href="http://sportal.bg" target="_blank">
									Sportal.bg
								</a>
								<a href="http://hotnews.bg" target="_blank">
									Hotnews.bg
								</a>
								<a href="http://woman.bg" target="_blank">
									Woman.bg
								</a>
								<a href="http://topcars.bg" target="_blank">
									Topcars.bg
								</a>
								<a href="http://formula1.bg" target="_blank">
									Formula1.bg
								</a>
								<a href="http://profit.bg" target="_blank">
									Profit.bg
								</a>
								<a href="http://insurance.bg" target="_blank">
									Insurance.bg
								</a>
								<a href="http://top.bg" target="_blank">
									Top.bg
								</a>
								<a href="http://gsm.bg" target="_blank">
									Gsm.bg
								</a>
							</div>
						</div>
					</div> -->

				</div><!-- footer -->
 
<div style="position:absolute;overflow:hidden;float:left;width:0px;height:0px;line-height:0;">
<!-- start slave -->
<div id="adoceansportalbgrejemtglxb"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgrejemtglxb', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->



	<!-- start slave -->
	<div id="adoceansportalbgtkhfkmgoyj"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MSKey_bg.Novini.bg.All pages.Footer */
	ado.slave('adoceansportalbgtkhfkmgoyj', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
	</script>
	<!--  end slave  -->


					
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / novini.bg / All pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	

</div>
<!--  -->


</body>
</html>
