<!DOCTYPE HTML>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="description" content=" Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония - България - Novini.bg Във Виена държавният глава Румен Радев ще има работна среща с австрийския&nbsp;..." />
		<meta name="keywords" content="Радев, съпругата, му, ще, слушат, Новогодишния, концерт, на, Виенската, филхармония" />
		<meta property="fb:admins" content="1134438909"/>
		<meta property="fb:app_id" content="168078089951333"/>
		<meta property="fb:pages" content="494103920610214" />
		<meta property="og:title" content="Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" />
<meta property="og:image" content="http://www.novini.bg/uploads/news_pictures/2017-52/big/radev-i-syprugata-mu-shte-slushat-novogodishniq-koncert-na-vienskata-filharmoniq-486481.jpg" />
<meta property="og:image:secure_url" content="https://www.novini.bg/uploads/news_pictures/2017-52/big/radev-i-syprugata-mu-shte-slushat-novogodishniq-koncert-na-vienskata-filharmoniq-486481.jpg" />
<meta property="og:site_name" content="Novini.bg" />
<meta property="og:description" content="Във Виена държавният глава Румен Радев ще има работна среща с австрийския президент Александър ван дер Белен и с президента на Естония Керсти Калюлайд в контекста на срещата на &amp;quot;Триото&amp;quot; на председателството на Съвета на Европейския съюз" />
	<title>Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония - България - Novini.bg</title>
		<link rel="shortcut icon" href="https://www.novini.bg/img/favicon.ico" />
		<link rel="stylesheet" href="https://www.novini.bg/css/default.css">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novini.bg/news.php?id=461844">		<script type="text/javascript" src="https://www.novini.bg/js/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/easySlider1.7.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/default.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/AC_RunActiveContent.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/ajax.js"></script>
		<script type="text/javascript" src="https://www.novini.bg/js/calendar_news_list.js"></script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
		<script type="text/javascript">
			var SITE_URL = "https://www.novini.bg/";
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-23561658-1', 'novini.bg');
		  ga('set', 'Category', 'Политика');
		  ga('send', 'pageview');
		  setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);
		</script>
        <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=168078089951333";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
          window.fbAsyncInit = function() {
            //FB.init({appId: "168078089951333", status: true, cookie: true});
        }
        function postToFeed( url, picture, name, caption, description ) {
          var obj = {
            method: 'feed',
            link: url,
            picture: picture,
            name: name,
            caption: caption,
            description: description
          };
          FB.ui(obj);
        }
        </script>
		<script type="text/javascript" src="https://sportalbg.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
		</script>
		
		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2012, MASTER: MSKey_bg.Novini.bg.All pages */
		ado.master({id: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7', server: 'sportalbg.adocean.pl',  vars: {section: "100", category: "2", article:"461844"} });
		</script>
		<!--  end master  -->
		
				
		<script type="text/javascript">
		$(document).bind("copy", function () {
		    var selection = window.getSelection();
		    var pagelink = "</br></br>Прочети повече на: " + document.location.href;
		    if (window.clipboardData) { // Internet Explorer
		        var copytext = selection + pagelink;
		        window.clipboardData.setData ("Text", copytext);
		        return false;
		    }
		    {
		        var body_element = document.getElementsByTagName('body')[0];
		        var oldSelection = selection.getRangeAt(0);
		     // change this if you want
		        var copytext = selection + pagelink;
		        var newdiv = document.createElement('div');
		        newdiv.style.position = 'absolute';
		        newdiv.style.left = '-99999px';
		        body_element.appendChild(newdiv);
		        newdiv.innerHTML = copytext;
		        selection.selectAllChildren(newdiv);
		        window.setTimeout(function () {
		            body_element.removeChild(newdiv);
		            selection.removeAllRanges();
		            selection.addRange(oldSelection);
		        }, 0);
		    }
		});
		</script>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":'"Бисквитките" ни помагат да подобрим нашите услуги. Разглеждайки съдържанието на сайта, вие се съгласявате и с използването на "бисквитки"',"dismiss":"Разбрах","learnMore":"","link":"","theme":"dark-bottom"};

			var static_path,i,x,y,ARRcookies=document.cookie.split(";");
			for (i=0;i<ARRcookies.length;i++) { 
				x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
				y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
				x=x.replace(/^\s+|\s+$/g,"");
				if (x=="static_path"){ 
			      	static_path=decodeURIComponent(y);
				}
			}
		</script>
		<script type="application/ld+json">
      {
          "@context": "http://schema.org",
          "@type": "Organization",
          "url":  "https://novini.bg/",
          "logo":  "http://novini.bg/img/logo.png",
          "email": "mailto:office@sportal.bg",
          "description": "Новини.бг - Последни новини от България и света",
          "name": "novini.bg",
          "telephone": "+359 2 971 03 11",			
          "sameAs" : [ "https://www.facebook.com/Novini.bg"],
        "potentialAction": {
            "@type": "SearchAction",
            "target":  "https://www.novini.bg/search"
         }
      }
    </script>
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [ {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id":   "https://www.novini.bg/" ,
      "name": "Начало"
    }
  }
  
  ,
 {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id":  "https://www.novini.bg/news/bylgariya/", 
      "name":  "България" 
    }
  }
    
  ,
  {
    "@type": "ListItem",
    "position": 3, 
    "item": {
      "@id":  "https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html", 
      "name":  "Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония"  
    }
  }
    
   
  
   
  ]
}
</script>
		
<!-- End Cookie Consent plugin -->
</head>
<body>
<div id="fb-root"></div><!--Facebook popup novinibg-->
											<div id="fb_likeBox" style="position: fixed; top: 50%; left: 50%; margin: -200px 0 0 -300px; z-index: 9999999; background: none repeat scroll 0% 0% rgb(255, 255, 255);
 border: 10px solid rgba(0, 0, 0, 0.443); border-radius: 7px 7px 7px 7px; padding: 0px;">
				<h2 style="background: #627bae;border: 1px solid #3B5998;border-bottom: none;color: white;font-size: 14px;font-weight: bold; margin: 0; padding: 5px 10px;">
<span>Харесайте facebook страницата ни</span></h2>
					<iframe frameborder="0" scrolling="no" allowtransparency="true" style="border:none; overflow:hidden; width:630px; height:258px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnovini.bg&amp;width=630&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;appId=168078089951333"></iframe>
					<a title="Затвори прозореца" onclick="closefacebutton();" href="javascript:;"><img style="position: absolute; top: 1px; right: 1px;" src="http://www.novini.bg/img/fbx.png"></a></div>	
					<!--Facebook popup end-->
	
		<style type="text/css">
			.i_tooltip {
				position:absolute;
				z-index:9998; 
				top:-70px; left:5px; 
				border-bottom: solid 1px #FF8400;
				width:240px; 
				height:60px; 
				text-align: left; 
				background-color: #656565;
				display: none; 
				overflow:hidden;
				text-indent: 0px; 
				padding: 5px;
				font-size: 10px;
				color: #FFF;
				margin-bottom: 10px;

			}
			
			.i_tooltip img {
				width:80px;
				height:50px; 
				text-indent: 0px; 
				float: left;
				margin-right: 5px;
				border: solid 1px #999;
			}
			.i_arrow {
				background: url('../img/bullet_02.png') no-repeat right top;
				position: absolute; 
				top: 0px; 
				left:15px; 
				width:11px; 
				height:7px; 
				z-index:9999;
				display: none; 
			}
		</style>

		<script type="text/javascript">
			function i_tooltip (id) {
				document.getElementById('i_tooltip_'+id).style.display="block";	
				document.getElementById('i_arrow_'+id).style.display="block";	
			}

			function i_tooltip_out (id) {
				document.getElementById('i_tooltip_'+id).style.display="none";	
				document.getElementById('i_arrow_'+id).style.display="none";	
			}


			function closefacebutton() {
				document.getElementById('fb_likeBox').style.display="none";	
			}

		</script>

	
				<div id="fb-root"></div>
		
						
				<div class="wrap_3" id="wrap_3">
					<div class="wrap_4">
						<div class="header" id="header">
	<div style="position: absolute;overflow:hidden;width:1px;height:1px;" id="flash_gateway">
		
		<script type="text/javascript">
		/*
			AC_FL_RunContent(
				'codebase', 'http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0',
				'width', '1',
				'height', '1',
				'src', 'https://www.novini.bg/brand/universal_connect',
				'pluginspage', 'http://www.macromedia.com/go/getflashplayer',
				'id', 'flash_gat',
				'bgcolor', '#646464',
				'name', 'flash_gat',
				'menu', 'true',
				'wmode', 'opaque',
				'allowScriptAccess','always',
				'movie', 'https://www.novini.bg/brand/universal_connect'
				); */
		</script>
		
	</div>
	<div class="header_line_1">

		<div class="nav_1">
			<span>Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония - България - Novini.bg</span>
		</div>
		<!--div class="nav_2">
			<a href="#" class="en">English</a>
			<a href="#" class="bg">Български</a>
		</div-->
		<!--<div class="nav_3">
			<a href="#" class="rss"><span></span>Чети Novini.bg през</a>
			<a href="#" class="in">Вход</a>
			<a href="#" class="reg">Регистрация</a>
		</div>-->
	</div><!-- header_line_1 -->

<script type="text/javascript">
	function StopAutoSelect() {
		clearInterval(document.intervalID);
	}

	function StartAutoSelect() {
		document.intervalID = setInterval(AutoSelect, 1800);
	}

	function AutoSelect() {
		anim_1_live();
	}

$(document).ready(function() {
	var cat      = 0;
	var c_live   = $('.top_line_live_tv #live_container'); // container
	var lg_live  = $('.top_line_live_tv #live_container li').length; // broi na elementite
	var cur_live = 1;

	anim_1_live = function() {
		if(cur_live<lg_live) {
			c_live.animate({top: '-=40'}, 200);
			cur_live++;
		}else{
			cur_live=1;
			c_live.animate({top: 0}, 200);
		}
	};
	StartAutoSelect();
	


	$("#menu_1").mouseover(function () {
		if ( cat != 1 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=1', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 1;	
		}
	});


	$("#menu_6").mouseover(function () {
		if ( cat != 6 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=6', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 6;	
		}
	});


	$("#menu_7").mouseover(function () {
		if ( cat != 7 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=7', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 7;	
		}
	});


	$("#menu_10").mouseover(function () {
		if ( cat != 10 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=10', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 10;	
		}
	});


	$("#menu_11").mouseover(function () {
		if ( cat != 11 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=11', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 11;	
		}
	});


	$("#menu_73").mouseover(function () {
		if ( cat != 73 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=73', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 73;	
		}
	});


	$("#menu_83").mouseover(function () {
		if ( cat != 83 ) {
	    	Ajax('https://www.novini.bg/ajax_php/menu_popup_news.php?cat_id=83', '', 'drop_down_1');
	    	$("#drop_down_1").removeClass("video");
			cat = 83;	
		}
	});



	$("#menu_gallery").mouseover(function () {
	     Ajax('https://www.novini.bg/ajax_php/menu_popup_gallery.php', '', 'drop_down_1');
	     cat = 0;
	});
	$("#menu_video").mouseover(function () {
		//zaradi spravochnik
		$(".nav_1").show();
		$("#menu_popup_left_menu").show();
		$("#menu_popup_right_menu").show();
		$(".dd_coming_soon").hide();
		Ajax('https://www.novini.bg/ajax_php/menu_popup_video.php', '', 'drop_down_1');
		cat = 0;
	});
	$("#menu_profile").mouseover(function () {
		//zaradi spravochnik
		$(".nav_1").show();
		$("#menu_popup_left_menu").show();
		$("#menu_popup_right_menu").show();
		$(".dd_coming_soon").hide();
		Ajax('https://www.novini.bg/ajax_php/menu_popup_profile.php', '', 'drop_down_1');
		cat = 0;
	});
	$(".header_line_3 a.btn").live("mouseover", function(event) {
		$(".header_line_3 a.btn").removeClass('over');
		$(this).addClass('over');
		if($(this).attr('id')!='menu_tv' && $(this).attr('id')!='menu_press' && $(this).attr('id') != 'sport_btn'){ 
		 $('#drop_down_1').show();
                $('#banner_wide').css('visibility', 'hidden');
        }else {                
            $('#drop_down_1').hide();
        }
	});
	$('.header_line_3 .contr_down').mouseleave(function(){
		$('#drop_down_1').hide();
		$('#banner_wide').css('visibility', 'visible');
	});
});
</script>
<script type="text/javascript">
function check_drop_down () {
	var show_hide = $("#drop_down_1").css("display");
	if(show_hide == "none") {
		$(".header_line_3 a.btn").removeClass('over');
	}
}
setInterval("check_drop_down()",10);
</script>


<div class="header_line_2">
								<a href="https://www.novini.bg/" class="logo" title="Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония - България - Novini.bg">Home page | novini.bg</a>
								<!--if $live_stream_check.liveStrem AND $live_stream_check.bar-->
<!--
								-->
								<!-- <form class="search_form" action="" method="post">
									<input type="hidden" id="site_url" value="https://www.novini.bg/" />
									<input name="search_box" type="text" class="search_input" id="sqh" value="Намери в novini.bg" onblur="if(value=='') value = 'Намери в novini.bg'" onfocus="if(value=='Намери в novini.bg') value= '' ">
									<input onClick="javascript: seacrh('https://www.novini.bg/', 'sqh');" class="submit" value="">
								</form> -->


																	<div class="header_line_3">
								<div class="contr_down">
																		<a href="https://www.novini.bg/news/bylgariya/" id="menu_1" title="новини от България" class="btn active"><span><b>България</b></span></a>
																		<a href="https://www.novini.bg/news/sviat/" id="menu_6" title="новини от Свят" class="btn "><span><b>Свят</b></span></a>
																		<a href="https://www.novini.bg/news/biznes/" id="menu_7" title="новини от Бизнес" class="btn "><span><b>Бизнес</b></span></a>
																		<a href="https://www.novini.bg/news/razvlecheniq/" id="menu_10" title="новини от Развлечения" class="btn "><span><b>Развлечения</b></span></a>
																		<a href="https://www.novini.bg/news/show/" id="menu_11" title="новини от Шоу" class="btn "><span><b>Шоу</b></span></a>
																		<a href="https://www.novini.bg/news/zdrave/" id="menu_73" title="новини от Здраве" class="btn "><span><b>Здраве</b></span></a>
																		<a href="https://www.novini.bg/news/remonti/" id="menu_83" title="новини от Ремонти" class="btn "><span><b>Ремонти</b></span></a>
																		<a href="https://sportal.bg" id="sport_btn" target="_blank" class="btn"><span><b>Спорт</b></span></a>
									<a href="https://www.novini.bg/tv/" id="menu_tv" class="btn "><span><b>TV</b></span></a>
									<a href="https://www.novini.bg/video" id="menu_video" class="btn "><span><b>Видео</b></span></a>
									<a href="https://www.novini.bg/gallery/" id="menu_gallery" class="btn "><span><b>Галерии</b></span></a>
									<a href="https://www.novini.bg/profile" id="menu_profile" class="btn "><span><b>Профили</b></span></a>
									<a href="https://www.novini.bg/press/" id="menu_press" class="btn "><span><b>Преса</b></span></a>
									

									<div id="drop_down_1">
										<div class="nav_1"></div>
										<div class="l_col" id="menu_popup_left_menu"></div>
										<div class="r_col">
											<a class="brand_link" target="_blank"></a>
											<h2 class="title_1"><a href="#">Акценти</a></h2>
											<ul class="list_1"></ul>
										</div>
									</div><!--drop_down_1  -->


                </div><!-- contr_down -->

									<a href="javascript:void(0)" onclick="showstuff('full_search');" class="searchbtn">&nbsp;</a>
									<div id="full_search" onmouseleave="timehidestuff('full_search');" onmouseover="clearTimeout(showstufftime);">
          					<a href="javascript:void(0)" onclick="hidestuff('full_search');" class="close">&nbsp;</a>
										<form class="search_form" action="" method="post">
											<input type="hidden" id="site_url" value="https://www.novini.bg/" />
											<input name="search_box" type="text" class="search_input" id="sqh" value="Намери в novini.bg" onblur="if(value=='') value = 'Намери в novini.bg'" onfocus="if(value=='Намери в novini.bg') value= '' ">
											<input onClick="javascript: seacrh('https://www.novini.bg/', 'sqh');" class="submit" value="Търси">
										</form>
									</div>

									
									<script type="text/javascript">
																					
											var showstuff_id='',showstufftime_id='',showstufftime;
											function showstuff(elem)
											  { if (showstuff_id)
											      { t=showstuff_id;
											        hidestuff(showstuff_id);
											        if (elem==t)
											          return;
											       }
											    document.getElementById(elem).style.display="block";
											    showstuff_id=elem;
											   }

											function hidestuff(elem)
											  { document.getElementById(elem).style.display="none";
											    showstuff_id='';
											   }


											document.onkeydown = function(evt)
											  { if(evt.keyCode==27 && showstuff_id!='')
											      hidestuff(showstuff_id);
											   }

											function timehidestuff(id)
											  { if (showstufftime_id=id)
											      clearTimeout(showstufftime);
											    if (window.innerWidth>1000)
											     {
											//alert(window.innerWidth);
											       return; }
											    showstufftime = setTimeout(hidestuff, 3000, id);
											    showstufftime_id=id;
											//alert(showstufftime);
											   }

											function left_col_show()
											  { if (showstuff_id)
											      { hidestuff(showstuff_id);
											       }
											    var hd=document.getElementById('left_col_show');
											    if (hd)
											      { hd.setAttribute("id", "");
											//alert(hd);
											        return; }
											  	var lc = document.getElementsByClassName('left_side');
											    if (lc=='undefined') return;
											    var left_col=lc[lc.length-1];
											    left_col.setAttribute("id", "left_col_show");
											    left_col.addEventListener('mouseleave',left_col_show,false);
											   }


									</script>
									
							</div><!-- header_line_3 -->
							
								
							</div><!-- header_line_2 -->
						</div><!-- header -->


							


					
						<div class="wrap_5_1">
														<div class="banner_1" id="banner_wide">
								<!-- start slave -->
<div id="adoceansportalbgudcoiwmgcg"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgudcoiwmgcg', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->

							</div>						
							<div class="left_column inner_news">
															<script type="text/javascript" src="https://www.novini.bg/js/share.js"></script>
								<script type="text/javascript">
								 var realUrl = encodeURI("https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html");
								</script>
								<div class="news_open_content" id="news_open_content" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
									<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" />
									<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
									  <meta itemprop="name" content="novini.bg" />
									  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="https://www.novini.bg/uploads/news_pictures/2017-52/big/radev-i-syprugata-mu-shte-slushat-novogodishniq-koncert-na-vienskata-filharmoniq-486481.jpg" />
										<meta itemprop="width" content="598" />
										<meta itemprop="height" content="336" />
									  </div>
									</div>
									<h1 itemprop="headline">Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония</h1>
									<div itemprop="datePublished" datetime="2017-12-28 16:27:00">
										<meta itemprop="dateModified" content='2017-12-28 16:27:00' />
										<meta itemprop="datePublished" content='2017-12-28 16:27:00' />
									</div>
									<!--Ina-->
																		<!--Ina end-->
									<div class="news_meta">
									
										<div class="news_date">28.12.2017 | 16:27</div>
										<div class="count_views">4913</div>
										<div class="text_resizer">
											<a href="javascript:resize_text('smaller')" class="tr_s" title="по-малки букви">по-малки букви</a>
											<!-- <a href="javascript:resize_text('default')" class="tr_m" style="display:none" title="стандартен размер букви">стандартен размер букви</a> -->
											<a href="javascript:resize_text('bigger')" class="tr_b" title="по-големи букви">по-големи букви</a>
											<a href="#" class="pr" onclick="printingNews(this)">Разпечатай</a>
										</div>
										<!-- <div class="count_comments"><a href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html#list_comments">7</a></div> -->
										


									</div><!-- news_meta -->

									<!-- <div class="resizeable_text fs_2">
										<p class="leading_text">Във Виена държавният глава Румен Радев ще има работна среща с австрийския президент Александър ван дер Белен и с президента на Естония Керсти Калюлайд в контекста на срещата на &quot;Триото&quot; на председателството на Съвета на Европейския съюз</p>
									</div> -->
									<!--Ina-->
																		<!--Ina end-->
									<div class="news_pics">
										
																				<div class="np_shadow"><a href="javascript:next_pic()"><img itemprop="image" src="https://www.novini.bg/uploads/news_pictures/2017-52/big/radev-i-syprugata-mu-shte-slushat-novogodishniq-koncert-na-vienskata-filharmoniq-486481.jpg" alt=""></a></div>

										<div class="underpic_banner">
											
											<!-- start slave -->
												<div id="adoceansportalbgkbiienrgic"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2014, MSKey_bg.Novini.bg.All pages.User Tool Bar */
												ado.slave('adoceansportalbgkbiienrgic', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
												</script>
												<!--  end slave  --> 
												
										</div>
										<!-- само когато има информация !!! -->
										  
											<!-- 	
											<div class="fb-wrapper" style="margin-top: 2px;">
												<a class="share_fb_button" 
												onclick='postToFeed( "https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html", "https://www.novini.bg/uploads/news_pictures/2017-52/big/radev-i-syprugata-mu-shte-slushat-novogodishniq-koncert-na-vienskata-filharmoniq-486481.jpg", "Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония", "Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония", "Във Виена държавният глава Румен Радев ще има работна среща с австрийския президент Александър ван дер Белен и с президента на Естония Керсти Калюлайд в контекста на срещата на "Триото" на председателството на Съвета на Европейския съюз"); return false;'></a>	
											</div>
											<div class="fb-wrapper" style="margin-left: 90px;">
												<div class="fb-like" data-href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" data-send="false" data-layout="button_count" data-width="112" data-show-faces="true" data-colorscheme="light"
												data-font="verdana"></div>
											
											</div>
										 -->
										</div>

										<div class="news_pics_end">
											<div class="photo_by">&copy; Булфото (архив)</div>										</div>
										<!-- край -->

										
										<script type="text/javascript">
											//ORL: news images rotation (insert once after .news_pics)
											var pics_count = $(".news_pics .np_shadow").size();
											var cur_pic = 1;
											$(".pic_tot").html(pics_count);
											function prev_pic() { (cur_pic > 1) ? cur_pic-- : cur_pic = pics_count; change_pic(); }
											function next_pic() { (cur_pic < pics_count) ? cur_pic++ : cur_pic = 1; change_pic(); }
											function change_pic() {
												if (pics_count > 1) {
													$(".np_shadow").css("display", "none");
													$(".np_shadow:eq("+ eval(cur_pic-1) +")").fadeIn();
													$(".pic_cur").html(cur_pic);

													$(".news_pics_end").css("display", "none");
													$(".news_pics_end:eq("+ eval(cur_pic-1) +")").fadeIn();
												} else {
													$(".pic_prev").attr("class", "pic_prev not_active");
													$(".pic_next").attr("class", "pic_next not_active");
												}
											}
											change_pic();
											</script>
											
									<!--Ina-->
																		<!--Ina end-->
										<div class="news_content bottom_margin" id="news_content">
											<!-- 											<div class="news_float_box">
												<h3>Етикети</h3>
												<div class="inner">
																										<div><a href="https://www.novini.bg/search/румен-радев.html">Румен Радев</a>,</div>
																										<div><a href="https://www.novini.bg/search/австрия.html">Австрия</a>,</div>
																										<div><a href="https://www.novini.bg/search/новогодишен-концерт.html">новогодишен концерт</a></div>
																									</div>
											</div>

											 -->
											<div class="share-wrapper">
			                  <div class="fb-like" data-href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
			                  <a href="#comment_wrap" class="comm-counter">7</a>

			                  <a href="mailto:?subject=Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония&body=Във Виена държавният глава Румен Радев ще има работна среща с австрийския президент Александър ван дер Белен и с президента на Естония Керсти Калюлайд в контекста на срещата на &quot;Триото&quot; на председателството на Съвета на Европейския съюз Прочети повече тук : https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html"  id="send_mail" class="mail-counter" onclick='return news_share("email")'>0</a>

			                  <a href="https://plus.google.com/share?url='https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html'" target="_blank" class="gplus-counter" id="gplus_share">0</a>

			                  <a href="http://www.facebook.com/share.php?u=https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" target="_blank" class="fb-counter" id="facebook_share">0</a>


			                  <!-- <a href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" title="Click to share this post on Twitter" target="_blank" class="twitter-counter" id="twitter_share">0</a> -->
			                </div><!-- share -->
											<!--Ina add-->

											 
											<!--Ina end-->


		
										<!--<div class="news_float_box msk_video">
											<h3>Видео</h3>
											<img class="vi_img" src="img/temp/msk_vid_pic_small.jpg" alt="">
											<span class="vi_span" id="msk_player_img_2"></span>
											<div class="msk_player_container" id="player_container_2">
												<div id="msk_player_container_2">
													<img src="img/temp/msk_vid_pic_big.jpg" alt="">
												</div>
											</div>
											<div class="msk_video_title">Ishtar: Habibi (I know from where i come)</div>
											<div class="vi_close">Затвори</div>
											
											<script type="text/javascript">
												//ORL: msk video player
												var flash_vars_2 = {
													file: "msk_video_player/msk_plugin_orlin_fix.flv", //plugin fix
													config: "msk_video_player/msk_config.xml",
													//ORL: debug: "console",
													plugins: "msk_video_player/msk.swf, msk_video_player/ova.swf",
													//// start parameters
													'msk.mskey_video_1': "http://dev3.smakmedia.com/uploads/video/2011_02/00002081.flv",
													'msk.mskey_image_1': "http://dev3.smakmedia.com/projects/novini/img/temp/msk_vid_pic_big.jpg",
													'autostart': true
													//// end parameters
												};
												var params_2 = {allowfullscreen: "true", allowscriptaccess: "always", bgcolor: "#000000"};
												var attributes_2 = {id: "msk_player", name: "msk_player"};
												//ORL: player size calculation foruma: height = width/1.778 + 30
												function msk_player_container_2() {
													swfobject.embedSWF("msk_video_player/msk_jw_5.4_all_1.0.swf", "msk_player_container_2", "598", "366", "9.0.115", "msk_video_player/swfobject.swf", flash_vars_2, params_2, attributes_2);
												}
												var msk_player_img_2 = '<div id="msk_player_container_2"><img src="img/temp/msk_vid_pic_big.jpg" alt=""></div>';
											</script>
											
										</div>-->
										
										
										<script type="text/javascript">
											//ORL: msk video show/hide (insert once after last .msk_player_container)
											  $(".video_wrap > span").click(function() {
											  var msk_video_box = $(this).parent();
											  var msk_video = $(this).parent().parent();
											  msk_video.removeClass("msk_video");
											  msk_video.addClass("msk_video_expand");
											  var src = $(this).attr("data");
											  //var clone = '<embed id="msk_player" allowfullscreen="true" height="367" allowscriptaccess="always" width="600" src="http://novini.bg/videoswf/' + src + '.swf" >';
											  var clone = '<iframe width="649" height="367" framespacing="0"  frameborder="no"  scrolling="no" allowtransparency="true" src="http://novini.bg/videoswf/' + src + '.html"></iframe>';
											  msk_video_box.removeClass("video_wrap");
											  msk_video_box.addClass("video_wrap_expand");
											  msk_video_box.css("display", "none");
											  msk_video_box.animate({ height: "toggle", width: "toggle", opacity: "toggle" });
 
											  var temp_var = $(this).parent().find(".msk_player_container img");
											  var wrap = $(this).parent().find(".msk_player_container > div")
											  temp_var.css("display", "none");
											  wrap.html(clone);
											  
											  temp_var.animate({ height: "toggle", width: "toggle" });
											  var video_id = parseInt($(this).attr('class'));
											  Ajax('http://novini.bg/ajax_php/update_video_view.php?id='+video_id, '', '');
											  });
											  $(".video_wrap > .vi_close").click(function() {
											  var msk_video_box = $(this).parent();
											  var msk_video = $(this).parent().parent();
											  msk_video.removeClass("msk_video_expand");
											  msk_video.addClass("msk_video");
											  msk_video_box.removeClass("video_wrap_expand");
											  msk_video_box.addClass("video_wrap");
											  msk_video_box.css("display", "none");  
											  msk_video_box.find(".msk_player_container > div").html('<img src="msk_vid_pic_big.jpg" alt="">');  
											  msk_video_box.fadeIn();
											  });
											</script>
											
											
											<div class="resizeable_text fs_2 ">
												<p>
	<strong><a href="https://www.novini.bg/news/461397-%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82-%D1%80%D1%83%D0%BC%D0%B5%D0%BD-%D1%80%D0%B0%D0%B4%D0%B5%D0%B2-%D0%B8-%D1%81%D1%8A%D0%BF%D1%80%D1%83%D0%B3%D0%B0%D1%82%D0%B0-%D0%BC%D1%83-%D1%89%D0%B5-%D0%BF%D1%80%D0%B8%D1%81%D1%8A%D1%81%D1%82%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0-%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8%D1%8F-%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B0%D0%BA%D1%8A%D0%BB-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B0%D1%82%D0%B0-%D0%BA%D0%BE%D0%BB%D0%B5%D0%B4%D0%B0.html" target="_blank">Президентът и съпругата му ще са почетни гости</a> на президента на Австрия за Новогодишния концерт на Виенската филхармония, съобщава прессекретариатът на президента.<br />
	</strong></p>
<p>
	В първия ден на 2018 година българският държавен глава 
<a href="https://www.novini.bg/profile/304-румен-радев.html" target="130105" style="position:relative;" onmouseover="i_tooltip('130105')" onmouseout="i_tooltip_out('130105')">Румен Радев<span id="i_tooltip_130105" class="i_tooltip">
		<img src="https://www.novini.bg/uploads/profiles_pictures/0/related/ген-румен-радев-304.jpg" /> 
	Румен Георгиев Радев е български военен, генерал-майор от резерва. Бивш&nbsp;... <span style="color: #FF8400; text-decoration:underline;">към профила</span>  
</span><span class="i_arrow" id="i_arrow_130105"></span></a> и съпругата му Десислава Радева ще посетят Виена по лична покана на федералния президент на Република Австрия Александър ван дер Белен. Двамата ще са почетни гости на световноизвестния Новогодишен концерт на Виенската филхармония в златната зала на &quot;Музикферайн&quot;. Президентът Ван дер Белен отправи поканата си още през септември тази година в Малта по време на форума на групата &quot;Арайолуш&quot;. Тогава двамата държавни глави имаха своята първа двустранна среща, пише в съобщението.</p>
<p>
	Датиращ от далечната 1939 година, новогодишният концерт на Виенската филхармония е признат като един от най-известните новогодишни концерти за класическа музика в света, който събира видни представители на виенското общество и почитатели на творчеството на фамилия Щраус от цял свят. Излъчва се на живо по телевизиите на близо 100 държави, като събира милиони зрители.</p>
<p>
	Във Виена държавният глава Румен Радев ще има работна среща с австрийския президент Александър ван дер Белен и с президента на Естония Керсти Калюлайд в контекста на срещата на &quot;Триото&quot; на председателството на Съвета на Европейския съюз.</p>
											</div>
									<!--Ina-->
																		<!--Ina end-->

																				
												
												<div class="labels">
																										<a href="https://www.novini.bg/search/румен-радев.html">Румен Радев</a>																										<a href="https://www.novini.bg/search/австрия.html">Австрия</a>																										<a href="https://www.novini.bg/search/новогодишен-концерт.html">новогодишен концерт</a>																									</div>

																				<div class="under_news">
																							<div class="news_author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" content="">
																										<div class="author_name">
														Автор:
														<br>
														<meta itemprop="name" content="Филип Епитропов" />
														<strong>Филип Епитропов</strong>
													</div>
												</div> 
																					<!-- <div style="border: 1px solid #D8D8D8; border-radius: 5px; padding: 10px 10px 18px; background-color:#F1F1F1; margin-bottom: 15px;">
												<div style="float: left; margin-right: 20px;">
													<img src="http://www.novini.bg/uploads/authors_pictures/0/orig/34.jpg" alt="" style="border-radius:5px; width:100px;">
												</div>	
												<div style="line-height:20px;">
													Автор: 
													<strong style="color:#FF8400">Ивелина Пенчева</strong><br>
													Астролог<br>
													Facebook: <a href="" style="color:#FF8400; font-weight: bold">ASTROLOGIA*Lin</a><br>
													Автор на книга: Астрология на съдбата
												</div>
											</div> -->

											<div class="news_share_box">
												
												<script type="text/javascript">		
												/*function printingNews()
												{
													var obj = document.getElementById('news_open_content');
													var popup_news = window.open('', 'printing_news', 'width = 600, height = 700, scrollbars = yes, resizeble = no, left = 0, top = 0');
													popup_news.document.open();
													popup_news.document.write('<link rel="stylesheet" type="text/css" href="https://www.novini.bg/css/default.css">');
													popup_news.document.write('');
													popup_news.document.write('<style type="text/css">html, body {overflow-x: hidden;background-color:#fff;}</style><style type="text/css" media="print">.heading_title_container {display: none;}</style>');
													popup_news.document.write('<h3 class="heading_title_container"><button class="print_button" style="float: right; display: inline; position: relative; top: -3px;" onclick="window.print();"></button>Print preview</h3>');
													popup_news.document.write(obj.innerHTML);
													popup_news.document.write('');
													popup_news.document.write('');
													popup_news.document.close();
												}*/
												</script>
												
																							<!-- 
												<a href="mailto:?subject=Радев и съпругата му ще слушат Новогодишния концерт на Виенската филхармония&body= 
	  Президентът и съпругата му ще са почетни гости  на президента на Австрия за Новогодишния концерт на Виенската филхармония, съобщава прессекретариатът на президента. 
	  
 
	В първия ден на 2018 година българският държавен глава 
 Румен Радев 
		  
	Румен Георгиев Радев е български военен, генерал-майор от резерва. Бивш&amp;amp;nbsp;...  към профила   
     и съпругата му Десислава Радева ще посетят Виена по лична покана на федералния президент на Република Австрия Александър ван дер Белен. Двамата ще са почетни гости на световноизвестния Новогодишен концерт на Виенската филхармония в златната зала на &amp;amp;quot;Музикферайн&amp;amp;quot;. Президентът Ван дер Белен отправи поканата си още през септември тази година в Малта по време на форума на групата &amp;amp;quot;Арайолуш&amp;amp;quot;. Тогава двамата държавни глави имаха своята първа двустранна среща, пише в съобщението. 
 
	Датиращ от далечната 1939 година, новогодишният концерт на Виенската филхармония е признат като един от&amp;nbsp;..." class="news_share ml">Изпрати</a> -->
												<!-- <div class="fb-like" data-href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

												<div class="gplus-wrapper">
													<g:plusone></g:plusone>
												</div> -->
											
											</div><!-- news share box -->
											<div class="view_comm">
												<div class="count_comments">7</div>
												<a href="#add_comment" class="news_add_comment">Добави коментар</a>
											</div>
										</div><!-- under_news -->

                    <!-- start slave -->
	                    <div id="adoceansportalbgzkrtnsjppt"></div>
	                    
		                    <script type="text/javascript">
		                        /* (c)AdOcean 2003-2013, MSKey_bg.Novini.bg.All pages.Intext */
		                        ado.slave('adoceansportalbgzkrtnsjppt', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
		                    </script>
	                    
                    <!--  end slave  -->

										<!-- <div class="previous_next_news">
											
																																</div> --><!-- previous_next_news -->

									</div>
									
									<script type="text/javascript">
										//ORL: text resizer (insert once after .news_content)
										var current_text_size = 2;
										function resize_text(my_size) {
										if (my_size == "smaller") current_text_size--;
										if (my_size == "bigger") current_text_size++;
										if (my_size == "default") current_text_size = 2;
										/*$(".tr_s").css("display", "block", "float", "left");
										$(".tr_m").css("display", "float", "left"); 
										$(".tr_b").css("display", "float", "left"); */
										if (current_text_size == 0) $(".tr_s");//.css("display", "none");
										if (current_text_size == 2) $(".tr_m");//.css("display", "none");
										if (current_text_size == 7) $(".tr_b");//.css("display", "none");
										$(".resizeable_text").attr("class", "resizeable_text fs_" + current_text_size);
									}
								</script>
								
								<script>
									news_id = 461844;
									email_share = 0;
									type ='email';
									function news_share(type){
											$.ajax({
													type: "GET",
													dataType: 'json',
													cache: false,
													url: "/mobile/server/share.php?type="+type+'&news_id='+news_id,
													success: function(data){
														email_share+=1;
														$('#send_mail').html(email_share);
													}	
												});
									}
								</script>
								
								</div>
								
															
													<div class="l_surikates_fix01"><!-- start slave -->
<div id="adoceansportalbgtidljnojbl"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgtidljnojbl', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->
</div>
							<!--  -->
							<div class="multi_box multi_box_3 multi_box_4">
																<div class="box_title">
									<a href="#" class="title active">Още по темата</a>
																	</div>
																								<div class="cont cont_1">

										<ul>
																																	 
											<li  value="1">
												<a style="display: block;" class="a_1 news_image" href="https://www.novini.bg/news/461618-юлиан-вергов-дарението-е-начин-да-правим-нещо-добро-(обновена).html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2017-52/related/iulian-vergov-darenieto-e-nachin-za-pravim-neshto-dobro-486249.jpg">
												</a>
												<a href="https://www.novini.bg/news/461618-юлиан-вергов-дарението-е-начин-да-правим-нещо-добро-(обновена).html">Юлиан Вергов: Дарението е начин да правим нещо&nbsp;...</a>
											</li>
																						 
											<li  value="2">
												<a style="display: block;" class="a_2 news_image" href="https://www.novini.bg/news/461432-борисов-в-българия-липсва-политическа-класа-доган-каза-дпс-и-бсп-да-не-бързат-защото-не-са-готови-за-властта-не-воювам-с-радев-(обновена).html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2017-51/related/borisov-chaka-ni-mnogo-rabota-po-vreme-na-predsedatelstvoto-na-es-486050.png">
												</a>
												<a href="https://www.novini.bg/news/461432-борисов-в-българия-липсва-политическа-класа-доган-каза-дпс-и-бсп-да-не-бързат-защото-не-са-готови-за-властта-не-воювам-с-радев-(обновена).html">Борисов: В България липсва политическа класа.&nbsp;...</a>
											</li>
																						 
											<li class="last" value="3">
												<a style="display: block;" class="a_3 news_image" href="https://www.novini.bg/news/461249-радев-институциите-трябва-да-убедят-младите-хора-че-успехът-може-да-се-постигне-с-труд-и-без-корупция.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2017-51/related/radev-instituciite-trqbva-da-ubedqt-mladite-hora-che-uspehyt-moje-da-se-postigne-s-trud-i-bez-korupciq-485868.png">
												</a>
												<a href="https://www.novini.bg/news/461249-радев-институциите-трябва-да-убедят-младите-хора-че-успехът-може-да-се-постигне-с-труд-и-без-корупция.html">Радев: Институциите трябва да убедят младите&nbsp;...</a>
											</li>
																						 
											<li  value="4">
												<a style="display: block;" class="a_4 news_image" href="https://www.novini.bg/news/461157-румен-радев-приветства-отпадането-на-мораториума-за-нови-лекарствени-продукти-през-2018-г-.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2017-51/related/rumen-radev-privetstva-otpadaneto-na-moratoriuma-za-novi-lekarstveni-produkti-prez-2018-g--485774.jpg">
												</a>
												<a href="https://www.novini.bg/news/461157-румен-радев-приветства-отпадането-на-мораториума-за-нови-лекарствени-продукти-през-2018-г-.html">Румен Радев приветства отпадането на мораториума&nbsp;...</a>
											</li>
																						 
											<li  value="5">
												<a style="display: block;" class="a_5 news_image" href="https://www.novini.bg/news/461087-курц-наблегна-на-ограничаването-на-миграцията-в-първото-си-обръщение-към-австрийския-парламент.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2017-51/related/kurc-nablegna-na-ogranichavaneto-na-migraciqta-v-pyrvoto-si-obryshtenie-kym-avstriijskiq-parlament-485707.jpg">
												</a>
												<a href="https://www.novini.bg/news/461087-курц-наблегна-на-ограничаването-на-миграцията-в-първото-си-обръщение-към-австрийския-парламент.html">Курц наблегна на ограничаването на миграцията в&nbsp;...</a>
											</li>
																						 
											<li class="last" value="6">
												<a style="display: block;" class="a_6 news_image" href="https://www.novini.bg/news/460877-себастиан-курц-отпътува-за-брюксел-в-икономична-класа-на-самолета.html">
													<img alt="" src="https://www.novini.bg/uploads/news_pictures/2017-51/related/sebastian-kurc-otpytuva-za-briuksel-v-ikonomichna-klasa-na-samoleta-485498.jpg">
												</a>
												<a href="https://www.novini.bg/news/460877-себастиан-курц-отпътува-за-брюксел-в-икономична-класа-на-самолета.html">Себастиан Курц отпътува за Брюксел в икономична&nbsp;...</a>
											</li>
																					</ul>
										<div class="clear"></div>
								</div>
								
							</div><!--end multi_box multi_box_3-->
						
							
													
<div class="grand_comments_box">

    <div class="box_title" id="comments">
        
        <div class="title" name="comments">Коментари</div>
        
       <!-- <div class="sort_by">
            <em>Подреди по:</em>
            <a href="javascript:sort_by('date')" class="active" id="by_date">Дата</a>
            <span>|</span>
            <a href="javascript:sort_by('rate')" id="by_rate">Рейтинг</a>
        </div>
        <span class="three_lines"></span> -->
    </div>

        <!-- <div class="fb_comm"><fb:comments href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" num_posts="3" width="650"></fb:comments></div> -->

        <div class="fb-comments" data-href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html" data-numposts="10" data-width="100%"></div>

    <div class="total_comments">
       Коментари (8)<a name="list_comments"></a>
    </div>
    <a class="comme" href="#add_comment">Коментирай</a>

	    <ul class="comm_nav clear">
        <li class="active"><a href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html">Най-нови</a></li>
        <li ><a href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html-old">Най-стари</a></li>
        <li ><a href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html-likes">Най-харесвани</a></li>
        <li ><a href="https://www.novini.bg/news/461844-радев-и-съпругата-му-ще-слушат-новогодишния-концерт-на-виенската-филхармония.html-nl">Най-нехаресвани</a></li>
        <li class="add_comm"><a href="#add_comment"></a></li>
    </ul>
	
	    <div class="comment_box" id="c_16351">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">РЕАЛИСТ</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16351" class="comm_num">7</span>
                <a href="javascript: void(0);" onclick="return ans(16351,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 21:34</div>
                        <p>КАКВА ЛИ ЖИЛЕТЧИЦА ЩЕ СИ ОБЛЕЧЕ РАДЕВА?</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16351)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">2</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16351)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">1</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

						            <div class="answer_comm_inner" id="rep_16351">
                <div class="comment_box">
                    <div class="comm_head">
                        <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
                        <span class="user_name">ФЕДОСОФФ</span>
                        <span class="user_status">(гост)</span>
                        <div class="right">
                            
                            <a href="javascript: void(0);" onclick="ans(16351, 7)" class="ac">отговор</a>
                        </div>
                    </div>
                    <div class="ac_content clear">
                        <div class="ac_date">28.12.2017 | 21:36</div>
                        <p>Във всеки случай няма да е като на майка ти на п*тката</p>
                    </div>
                   <div class="ac_ans">
                        
                        
                        
                        <div class="ac_rating">
                            <div class="ac_tit">Рейтинг:</div>
                            <div class="like">
                                <a href="javascript:void(0)" onclick="vote(this, 'yes', 16384)" class="ac_up" title="харесвам">&nbsp;</a>
                                <div class="ac_up">0</div>              
                            </div>
                            <div class="dislike">
                                <a href="javascript:void(0)" onclick="vote(this, 'no', 16384)" class="ac_down" title="не харесвам">&nbsp;</a>
                                <div class="ac_down">0</div>
                            </div>
                        </div> 
                    </div>
                </div>
            </div>
            		         <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_16349">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">Модна</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16349" class="comm_num">6</span>
                <a href="javascript: void(0);" onclick="return ans(16349,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 19:37</div>
                        <p>Поне този път,г-жа Радева да се сети да посети визажист и моделиер! да не ни излага пред света,че става смешна!</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16349)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">2</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16349)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">0</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_16346">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">Демократ</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16346" class="comm_num">5</span>
                <a href="javascript: void(0);" onclick="return ans(16346,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 21:34</div>
                        <p>Радев е червен! Следователно не е мой тип политика, помним #КОЙ го издигна, а именно БСП :)))</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16346)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">4</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16346)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">1</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_16322">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">КОНСУМАТОР  НА  НОВИНИТЕ</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16322" class="comm_num">4</span>
                <a href="javascript: void(0);" onclick="return ans(16322,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 21:35</div>
                        <p>УВАЖАЕМА „ НОВИНИ БГ „  ЕТИЧНО  БИ  БИЛО  ДА  ПОСТАВИТЕ  НЕЩО  КАТО  ДА  КАЖЕМ  „ ПРЕЗИДЕНТА  РАДЕВ „ ОСВЕН  ПРОТОКОЛА  В  СЛУЧАЯ  СЕ  ИЗРАЗЯВА  УВАЖЕНИЕ  КЪМ  ЕДНА ОТ  НАЙ  ВАЖНЕТЕ  ИНСТИТУЦИЙ  В  ДЪРЖАВАТА  НИ .Р.S. ОСТАВАМ  С  УВАЖЕНИЕ  КЪМ ОТГОВОРНАТА  ВИ  ИНСТИТУЦИЯ  ИОНЕЗИ  КОИТО  </p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16322)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">2</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16322)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">5</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_16246">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">сагата  продължава</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16246" class="comm_num">3</span>
                <a href="javascript: void(0);" onclick="return ans(16246,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 21:35</div>
                        <p>С  ЦЪРВУЛИ  ПО  ДИВИЯ  ЗАПАД  !!!!</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16246)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">14</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16246)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">5</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_16240">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name">Гост</span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16240" class="comm_num">2</span>
                <a href="javascript: void(0);" onclick="return ans(16240,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 19:38</div>
                        <p>Седесарският президент има ли изобщо хабер от музика , нали уж караше самолет </p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16240)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">8</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16240)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">7</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
	    <div class="comment_box" id="c_16239">

        <div class="comm_head">
            <img src="https://www.novini.bg//img/emoticons/icon_0.jpg" class="avatar" alt="" />
            <span class="user_name"></span>
            <span class="user_status">(гост)</span>
            <div class="right">
                <span name="c_16239" class="comm_num">1</span>
                <a href="javascript: void(0);" onclick="return ans(16239,2)" class="ac">отговор</a>
            </div>
        </div>
        <div class="ac_content clear">
            <div class="ac_date">28.12.2017 | 21:35</div>
                        <p>И тъпата Тиква като Софийски кмет уж ходи във Виена да слуша филхармонията,  а заседнал в кръчма, едва го намерили.</p>
        </div>
       <div class="ac_ans">
            <!-- <a href="#" class="alert">Нередност</a> -->
            
            <div class="ac_rating">
                <div class="ac_tit">Рейтинг:</div>
                <div class="like">
                    <a href="javascript:void(0)" onclick="vote(this, 'yes', 16239)" class="ac_up" title="харесвам">&nbsp;</a>
                    <div class="ac_up">6</div>				
                </div>
                <div class="dislike">
                    <a href="javascript:void(0)" onclick="vote(this, 'no', 16239)" class="ac_down" title="не харесвам">&nbsp;</a>
                    <div class="ac_down">11</div>
                </div>
            </div> 
        </div>
         <!-- Тук започва отговор на коментар -->

            <!-- форма за отговор на коментар -->


            <!-- край форма за отговор на коментар -->

			        <!-- край отговор на коментар -->

    </div>	
		    <div class="pager">
		
    </div>
</div>

<script type="text/javascript">
    //ORL: sort by date/rate (insert once after comments)
    function sort_by(by_what){
        if (by_what == "date") {
            $("#by_date").attr("class", "active");
            $("#by_rate").attr("class", " ");
        };
        if (by_what == "rate") {
            $("#by_date").attr("class", " ");
            $("#by_rate").attr("class", "active");
        };
        }
    
    //ORL: comments voting (insert once after comments)
    function vote(sender, yes_or_no, cID) {
        
		 $.ajax({
   			type: "POST",
   			url: "https://www.novini.bg/ajax_php/voteForComment.php",
   			data: "cID="+cID+"&action="+yes_or_no+"&com=bg_coments_news_00039",
   			success: function(msg) {
				var my_sender = $(sender).parent();
				
		        if (yes_or_no == "yes") {
		            my_sender.find("a.ac_up").attr("class", "ac_up inactive selected");
		            my_sender.find("a.ac_down").attr("class", "ac_down inactive");
		            if (msg == 1)
						my_sender.find("div.ac_up").html(Number(my_sender.find("div.ac_up").html()) + 1);
		        };
		        if (yes_or_no == "no") {
		            my_sender.find("a.ac_down").attr("class", "ac_down inactive selected");
		            my_sender.find("a.ac_up").attr("class", "ac_up inactive");
		            if (msg == 1)
						my_sender.find("div.ac_down").html(Number(my_sender.find("div.ac_down").html()) + 1);
		        };
		        my_sender.find("a.ac_up").removeAttr("onclick");
		        my_sender.find("a.ac_down").removeAttr("onclick");
				
   			}
 		});
    }
	
	//add answer to form
	function ans(id, num) {
		$('#ac_ans').attr('value', id);
		$("#c_"+id).append('<div class="answer_comm_inner" id="rep_'+id+'"></div>')		
        var add_comm_inner = $(".add_comm_wrap"); 
        add_comm_inner.prependTo( "#rep_"+id);
        //$("#c_"+id).append(add_comm_inner);
        //console.log(add_comm_inner);  
		/*var box = $('#tocomment');
		box.css('display', '');
		box.html('В отговор на Коментар #'+num);*/
		
		//location.href = "#add_comment";
	}
    function backdown() {
        var add_comm_inner = $(".add_comm_wrap"); 
        add_comm_inner.prependTo( "#bottom_comm");
    }
	
	
</script>

							<div id="bottom_comm">
<div class="box add_comm_wrap">
    <a href="javascript:void(0)"  onclick="return backdown();" class="close_comm">&nbsp;</a>
	<a name="add_comment"></a>
    <div>
        <div class="title" >Добави Коментар</div>
        
    </div>
    <div class="add_comment_box">
        <!-- <div class="ac_left">
            Екипът на <strong>Novini.bg</strong>
            Ви благодари, че използвате кирилица за вашите коментари.
            <br/>
            <br/>
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална,
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div> -->
        <form action="#comments" method="post" class="ac_right">

            <input type="text" id="ac_name" name="ac_name" value="" placeholder="Вашето име"/>
			
			<label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;"></label>

            <textarea class="ac_comment" name="ac_comment" placeholder="Вашият коментар"></textarea>
			       <input type="hidden" id="ac_ans" name="ac_ans" />
                   

			 <!-- <a id="language_select" class="ac_submit" href="javascript: void(0);" onmouseover="show_tooltip(this, 180, -46, -56, 'tip_cyrillic', 'Изберете българска подредба на клавиатурата. За повече информация натиснете <a href=static_page.php?page=language_select>тук</a>.')">PHO</a> -->

             <div id="recaptch-wrapper">
                            <script src='https://www.google.com/recaptcha/api.js'></script>
                            <div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LfmCcgSAAAAAAto5aACYhnP3R_dGGmfPSzfZLcV" ></div>
                </div>

                <input type="submit" value="Изпрати" class="ac_submit" style="margin-left:0; clear: both;" />

        </form>
        <div class="orl_clear">
        </div>
    </div>
</div>
</div>							
						
														<div class="multi_box multi_box_3 multi_box_4">
								
								<div class="box_title">
									<a href="#" class="title active">Топ видеа</a>
								</div>
							
								
								<div class="cont cont_2" id="i_last_ten_videos">
									
									 
										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19193-ангелкова-за-лифта-в-банско-ще-се-премине-през-абсолютно-всички-процедури.html">
											
													<img src="" id="img_19194" alt="" />
										 
													<span class="icon"></span>
													<h3>Ангелкова за лифта в Банско: Ще се премине през абсолютно всички процедури</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19192-наградиха-доброволците-участвали-в-гасенето-на-пожара-в-здравната-служба-в-село-овча-могила.html">
											
													<img src="" id="img_19193" alt="" />
										 
													<span class="icon"></span>
													<h3>Наградиха доброволците, участвали в гасенето на пожара в здравната служба в село Овча могила</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19191-отложиха-първото-разпоредително-дело-срещу-даниел-митов.html">
											
													<img src="" id="img_19192" alt="" />
										 
													<span class="icon"></span>
													<h3>Отложиха първото разпоредително дело срещу Даниел Митов</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19190-решено-ще-бъде-изграден-втори-кабинков-лифт-на-банско.html">
											
													<img src="" id="img_19191" alt="" />
										 
													<span class="icon"></span>
													<h3>Решено: Ще бъде изграден втори кабинков лифт на Банско</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19189-сеизмолог-посочи-очакват-ли-се-силни-земетресения.html">
											
													<img src="" id="img_19190" alt="" />
										 
													<span class="icon"></span>
													<h3>Сеизмолог посочи очакват ли се силни земетресения</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19188-каракачанов-категоричен-няма-да-допусна-посредници-при-ремонта-на-миг-овете.html">
											
													<img src="" id="img_19189" alt="" />
										 
													<span class="icon"></span>
													<h3>Каракачанов категоричен: Няма да допусна посредници при ремонта на МиГ-овете</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19187-10-хил-души-са-останали-без-помощи-заради-отказ-да-работят.html">
											
													<img src="" id="img_19188" alt="" />
										 
													<span class="icon"></span>
													<h3>10 хил. души са останали без помощи заради отказ да работят</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19186-обрана-жена-проследи-сама-джебчийки-и-ги-предаде-на-полицията.html">
											
													<img src="" id="img_19187" alt="" />
										 
													<span class="icon"></span>
													<h3>Обрана жена проследи сама джебчийки и ги предаде на полицията</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19185-каква-беше-2017-година-за-патриотите.html">
											
													<img src="" id="img_19186" alt="" />
										 
													<span class="icon"></span>
													<h3>Каква беше 2017 година за Патриотите</h3>
												</a>
											</div> 

										
											<div class="video_box">
												<a href="https://www.novini.bg/video/19163-какви-са-предизвикателствата-в-борбата-с-контрабандата-у-нас.html">
											
													<img src="" id="img_19164" alt="" />
										 
													<span class="icon"></span>
													<h3>Какви са предизвикателствата в борбата с контрабандата у нас?</h3>
												</a>
											</div> 

																			 
	                            <!--
									
									 <script> var arr=new Array(); 
									 

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19193.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19192.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19191.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19190.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19189.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19188.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19187.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19186.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19185.jpg');
											

																				
											 arr.push('https://www.novini.bg/uploads/videos_pictures/2017-52/big/19163.jpg');
											

																			
										</script>
										

										
								-->
										<div class="clear"></div>
								</div>
								

							</div><!--end multi_box multi_box_3-->
						 
							</div><!-- left_column -->
							
							<div class="right_column">
								<div class="right_column_wrapper">
							<!--								<div class="tabs_news_box tabs_news_box_2">
									<div class="box_title">
										<a class="title" href="https://www.novini.bg/news/politika">
											Политика
										</a>
										<a class="more" href="https://www.novini.bg/news/politika">още</a>
									</div>
									<div class="cont">
									
																				
										<a href="https://www.novini.bg/news/politika" class="more">още</a>
									</div>
									
									<script type="text/javascript">
										$(document).ready(function(){
											$('.tabs_news_box.tabs_news_box .cont .el').hover(function(){
												$('.tabs_news_box.tabs_news_box .cont .el').removeClass('active');
												$(this).addClass('active');
											});
										});
									</script>
									
								</div>	 -->
							
							<div class="banner_2">
	
<!-- start slave -->
<div id="adoceansportalbgmlhelxpqoe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MSKey_bg.Novini.bg.All pages.adv box right column */
ado.slave('adoceansportalbgmlhelxpqoe', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
</script>
<!--  end slave  --> 
</div>
<div class="banner_2" id="custom_right_banner">								
	<!-- start slave -->
<div id="adoceansportalbgkcerbmjnjm"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgkcerbmjnjm', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->

	<div id="floating_banner_container" style="width:1px;height:1px;left:0px;top:0px;overflow:hidden;position:absolute;">
		<div id="floating_banner"></div>
	</div>
</div>
<!--  -->																							<div class="news_ten">
									<div class="box_title">
										<a href="https://www.novini.bg/news/politika" class="title">Политика</a>
									</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461782-каракачанов-категоричен-няма-да-допусна-посредници-при-ремонта-на-миг-овете-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/karakachanov-kategorichen-nqma-da-dopusna-posrednici-pri-remonta-na-mig-ovete-486419.jpg" alt="Каракачанов категоричен: Няма да допусна посредници при ремонта на МиГ-овете (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461782-каракачанов-категоричен-няма-да-допусна-посредници-при-ремонта-на-миг-овете-(видео).html">Каракачанов категоричен: Няма да допусна посредници при ремонта на МиГ-овете (видео)</a>
													
													<span class="date">28.12.2017 | 09:25</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461780-министър-банов-българия-ще-продължи-да-се-доказва-като-сериозен-европейски-партньор.html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/ministyr-banov-bylgariq-shte-prodylji-da-se-dokazva-kato-seriozen-evropeijski-partnior-486417.png" alt="Министър Банов: България ще продължи да се доказва като сериозен европейски партньор" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461780-министър-банов-българия-ще-продължи-да-се-доказва-като-сериозен-европейски-партньор.html">Министър Банов: България ще продължи да се доказва като сериозен европейски партньор</a>
													
													<span class="date">28.12.2017 | 09:05</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461776-10-хил-души-са-останали-без-помощи-заради-отказ-да-работят-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/10-hil-dushi-sa-ostanali-bez-pomoshti-zaradi-otkaz-da-rabotqt-486413.jpg" alt="10 хил. души са останали без помощи заради отказ да работят (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461776-10-хил-души-са-останали-без-помощи-заради-отказ-да-работят-(видео).html">10 хил. души са останали без помощи заради отказ да работят (видео)</a>
													
													<span class="date">28.12.2017 | 08:26</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461178-каква-беше-2017-година-за-патриотите-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2017-51/main/patrioti-iulian-angelov--485804.jpg" alt="Каква беше 2017 година за Патриотите (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461178-каква-беше-2017-година-за-патриотите-(видео).html">Каква беше 2017 година за Патриотите (видео)</a>
													
													<span class="date">28.12.2017 | 08:01</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461752-божидар-димитров-дава-заявка-за-присъствие-в-политиката.html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/bojidar-dimitrov-dava-zaqvka-za-po-seriozno-prisystvie-v-politikata-486388.png" alt="Божидар Димитров дава заявка за присъствие в политиката" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461752-божидар-димитров-дава-заявка-за-присъствие-в-политиката.html">Божидар Димитров дава заявка за присъствие в политиката</a>
													
													<span class="date">27.12.2017 | 19:09</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461726-нено-димов-в-големите-градове-чистотата-на-въздуха-е-приоритет.html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/neno-dimov-v-golemite-gradove-chistotata-na-vyzduha-e-prioritet-486360.png" alt="Нено Димов: В големите градове чистотата на въздуха е приоритет" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461726-нено-димов-в-големите-градове-чистотата-на-въздуха-е-приоритет.html">Нено Димов: В големите градове чистотата на въздуха е приоритет</a>
													
													<span class="date">27.12.2017 | 13:55</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461722-плевнелиев-българия-трябва-да-изкове-своята-програма-българия-2030-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/plevneliev-bylgariq-trqbva-da-izkove-svoqta-programa-bylgariq-2030-(video)-486356.png" alt="Плевнелиев: България трябва да изкове своята програма България 2030 (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461722-плевнелиев-българия-трябва-да-изкове-своята-програма-българия-2030-(видео).html">Плевнелиев: България трябва да изкове своята програма България 2030 (видео)</a>
													
													<span class="date">27.12.2017 | 13:07</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461167-каква-беше-2017-година-за-бсп-и-какви-са-й-приоритетите-за-2018-година-(видео).html"><img src="https://www.novini.bg/uploads/news_pictures/2017-51/main/bsp-filip-popov--485805.jpg" alt="Каква беше 2017 година за БСП и какви са й приоритетите за 2018 година (видео)" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461167-каква-беше-2017-година-за-бсп-и-какви-са-й-приоритетите-за-2018-година-(видео).html">Каква беше 2017 година за БСП и какви са й приоритетите за 2018 година (видео)</a>
													
													<span class="date">27.12.2017 | 10:58</span>
												</h4>
											</div>
										</div>
										
										<div class="news_thumb last">
											<div class="inner">
																							<a href="https://www.novini.bg/news/461663-карадайъ-заблудените-ще-бъдат-приети-обратно-в-дпс.html"><img src="https://www.novini.bg/uploads/news_pictures/2017-52/main/karadaijy-zabludenite-shte-bydat-prieti-obratno-v-dps-486301.png" alt="Карадайъ: Заблудените ще бъдат приети обратно в ДПС" /></a>
												<h4>
													<a href="https://www.novini.bg/news/461663-карадайъ-заблудените-ще-бъдат-приети-обратно-в-дпс.html">Карадайъ: Заблудените ще бъдат приети обратно в ДПС</a>
													
													<span class="date">26.12.2017 | 16:53</span>
												</h4>
											</div>
										</div>
									
								</div>								
															<div class="banner_2">
									<!-- start slave -->
<div id="adoceansportalbgxclhfjdsth"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgxclhfjdsth', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->

								</div>		
									
														<div class="banner">
							<div id="adoceansportalbgkleskuenfe"></div>
							
							<script type="text/javascript">
							/* (c)AdOcean 2003-2016, MSKey_bg.Novini.bg.All pages.300 x 250 Betting */
							ado.slave('adoceansportalbgkleskuenfe', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
							</script>
							
							</div>

							<div style="margin:10px 0"><a rel="follow" href="http://chastite.com/" target="_blank">
                                            <img border="0" src="https://www.novini.bg/img/ChastiteBG_Banner300x50.gif">
                            </a></div>
                           
							<div class="tabs_news_box tab_1">
									<ul class="head">
										<li class="first"><a href="#" name="tab_1" title="виж последни новини">Най-четени</a></li>
										<li class="second"><a href="#" name="tab_2" title="виж най-коментирани новини">Най-коментирани</a></li>
									</ul>
									<div id="tab_1" class="cont">
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/461693-тежка-ситуация-на-летище-софия-снощи.html" class="news_image"><img alt="Тежка ситуация на летище София снощи" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/tejka-situaciq-na-letishte-sofiq-snoshti-486327.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461693-тежка-ситуация-на-летище-софия-снощи.html" title="Тежка ситуация на летище София снощи" >Тежка ситуация на летище София снощи</a></h3>
											<span class="date">27.12.2017 | 08:02</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/461693-тежка-ситуация-на-летище-софия-снощи.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/461705-светлана-и-гущеров-се-обясниха-в-любов-(снимки).html" class="news_image"><img alt="Светлана и Гущеров се обясниха в любов (снимки)" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/svetlana-486339.png"></a>
											<h3><a href="https://www.novini.bg/news/461705-светлана-и-гущеров-се-обясниха-в-любов-(снимки).html" title="Светлана и Гущеров се обясниха в любов (снимки)" >Светлана и Гущеров се обясниха в любов (снимки)</a></h3>
											<span class="date">27.12.2017 | 10:04</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/461705-светлана-и-гущеров-се-обясниха-в-любов-(снимки).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/461830-светлана-василева-изневерила-на-гущеров-с-един-от-съквартирантите-в-биг-брадър.html" class="news_image"><img alt="Светлана Василева изневерила на Гущеров с един от съквартирантите в "Биг Брадър"?" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/svetlana-vasileva-izneverila-na-gushterov-s-edin-ot-sykvartirantite-v-big-bradyr-486466.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461830-светлана-василева-изневерила-на-гущеров-с-един-от-съквартирантите-в-биг-брадър.html" title="Светлана Василева изневерила на Гущеров с един от съквартирантите в "Биг Брадър"?" >Светлана Василева изневерила на Гущеров с един от съквартирантите в "Биг Брадър"?</a></h3>
											<span class="date">28.12.2017 | 14:30</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/461830-светлана-василева-изневерила-на-гущеров-с-един-от-съквартирантите-в-биг-брадър.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/461716-тъжна-коледа-за-риана-застреляха-братовчед-й-(снимка).html" class="news_image"><img alt="Тъжна Коледа за Риана. Застреляха братовчед й (снимка)" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/tyjna-koleda-za-riana-zastrelqha-bratovched-ij-(snimka)-486350.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461716-тъжна-коледа-за-риана-застреляха-братовчед-й-(снимка).html" title="Тъжна Коледа за Риана. Застреляха братовчед й (снимка)" >Тъжна Коледа за Риана. Застреляха братовчед й (снимка)</a></h3>
											<span class="date">27.12.2017 | 12:03</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/461716-тъжна-коледа-за-риана-застреляха-братовчед-й-(снимка).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/461691-круизен-кораб-се-вряза-в-автомобилен-надлез.html" class="news_image"><img alt="Круизен кораб се вряза в автомобилен надлез" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/kruizen-korab-se-vrqza-v-avtomobilen-nadlez-486325.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461691-круизен-кораб-се-вряза-в-автомобилен-надлез.html" title="Круизен кораб се вряза в автомобилен надлез" >Круизен кораб се вряза в автомобилен надлез</a></h3>
											<span class="date">27.12.2017 | 07:47</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/461691-круизен-кораб-се-вряза-в-автомобилен-надлез.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											
											<a href="https://www.novini.bg/news/461692-от-днес-влизат-в-сила-нови-правила-при-регистрация-на-мпс.html" class="news_image"><img alt="От днес влизат в сила нови правила при регистрация на МПС" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/ot-dnes-vlizat-v-sila-novi-pravila-pri-registrirane-na-mps-486326.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461692-от-днес-влизат-в-сила-нови-правила-при-регистрация-на-мпс.html" title="От днес влизат в сила нови правила при регистрация на МПС" >От днес влизат в сила нови правила при регистрация на МПС</a></h3>
											<span class="date">27.12.2017 | 07:55</span>
											<div class="text"></div>
										<!--	<div class="f_btn">	
												
												<div class="fb-like" data-href="https://www.novini.bg/news/461692-от-днес-влизат-в-сила-нови-правила-при-регистрация-на-мпс.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				
									</div><!-- cont -->
									
									<div id="tab_2" class="cont">
																				<div class="el active">
											<a href="https://www.novini.bg/news/461836-бойко-борисов-правителството-е-за-втори-лифт-над-банско.html" class="news_image"><img alt="Бойко Борисов: Правителството е за втори лифт над Банско" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/boijko-borisov-pravitelstvoto-e-za-vtori-lift-nad-bansko-486473.png"></a>
											<h3><a href="https://www.novini.bg/news/461836-бойко-борисов-правителството-е-за-втори-лифт-над-банско.html" title="Бойко Борисов: Правителството е за втори лифт над Банско" >Бойко Борисов: Правителството е за втори лифт над Банско</a></h3>
											<span class="date">28.12.2017 | 15:04</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/461836-бойко-борисов-правителството-е-за-втори-лифт-над-банско.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/461722-плевнелиев-българия-трябва-да-изкове-своята-програма-българия-2030-(видео).html" class="news_image"><img alt="Плевнелиев: България трябва да изкове своята програма България 2030 (видео)" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/plevneliev-bylgariq-trqbva-da-izkove-svoqta-programa-bylgariq-2030-(video)-486356.png"></a>
											<h3><a href="https://www.novini.bg/news/461722-плевнелиев-българия-трябва-да-изкове-своята-програма-българия-2030-(видео).html" title="Плевнелиев: България трябва да изкове своята програма България 2030 (видео)" >Плевнелиев: България трябва да изкове своята програма България 2030 (видео)</a></h3>
											<span class="date">27.12.2017 | 13:07</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/461722-плевнелиев-българия-трябва-да-изкове-своята-програма-българия-2030-(видео).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/461730-руските-въоръжени-сили-сащ-обучават-бивши-бойци-на-ислямска-държава.html" class="news_image"><img alt="Руските въоръжени сили: САЩ обучават бивши бойци на "Ислямска държава"" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/sasht-obuchavat-bivshi-boijci-na-islqmska-dyrjava-v-siriq-486365.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461730-руските-въоръжени-сили-сащ-обучават-бивши-бойци-на-ислямска-държава.html" title="Руските въоръжени сили: САЩ обучават бивши бойци на "Ислямска държава"" >Руските въоръжени сили: САЩ обучават бивши бойци на "Ислямска държава"</a></h3>
											<span class="date">27.12.2017 | 14:38</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/461730-руските-въоръжени-сили-сащ-обучават-бивши-бойци-на-ислямска-държава.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/461810-решено-ще-бъде-изграден-втори-кабинков-лифт-на-банско-(обновена-видео).html" class="news_image"><img alt="Решено: Ще бъде изграден втори кабинков лифт на Банско (обновена+видео)" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/resheno-shte-byde-izgraden-vtori-kabinkov-lift-na-bansko-486448.png"></a>
											<h3><a href="https://www.novini.bg/news/461810-решено-ще-бъде-изграден-втори-кабинков-лифт-на-банско-(обновена-видео).html" title="Решено: Ще бъде изграден втори кабинков лифт на Банско (обновена+видео)" >Решено: Ще бъде изграден втори кабинков лифт на Банско (обновена+видео)</a></h3>
											<span class="date">28.12.2017 | 12:08</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/461810-решено-ще-бъде-изграден-втори-кабинков-лифт-на-банско-(обновена-видео).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/461178-каква-беше-2017-година-за-патриотите-(видео).html" class="news_image"><img alt="Каква беше 2017 година за Патриотите (видео)" src="https://www.novini.bg/uploads/news_pictures/2017-51/main/patrioti-iulian-angelov--485804.jpg"></a>
											<h3><a href="https://www.novini.bg/news/461178-каква-беше-2017-година-за-патриотите-(видео).html" title="Каква беше 2017 година за Патриотите (видео)" >Каква беше 2017 година за Патриотите (видео)</a></h3>
											<span class="date">28.12.2017 | 08:01</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/461178-каква-беше-2017-година-за-патриотите-(видео).html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				<div class="el active">
											<a href="https://www.novini.bg/news/461752-божидар-димитров-дава-заявка-за-присъствие-в-политиката.html" class="news_image"><img alt="Божидар Димитров дава заявка за присъствие в политиката" src="https://www.novini.bg/uploads/news_pictures/2017-52/main/bojidar-dimitrov-dava-zaqvka-za-po-seriozno-prisystvie-v-politikata-486388.png"></a>
											<h3><a href="https://www.novini.bg/news/461752-божидар-димитров-дава-заявка-за-присъствие-в-политиката.html" title="Божидар Димитров дава заявка за присъствие в политиката" >Божидар Димитров дава заявка за присъствие в политиката</a></h3>
											<span class="date">27.12.2017 | 19:09</span>
											<div class="text"></div>
										<!--<div class="f_btn">
																							<div class="fb-like" data-href="https://www.novini.bg/news/461752-божидар-димитров-дава-заявка-за-присъствие-в-политиката.html" data-send="false" data-layout="button_count"
													data-width="112" data-show-faces="true" data-colorscheme="light"
													data-font="verdana"></div>
																						</div>-->
										</div>
																				
									</div><!-- cont -->
									
									<script type="text/javascript">
										$(document).ready(function(){
											$('.tabs_news_box div.cont').removeClass('active');
											$('.tabs_news_box #tab_1:first').addClass('active');
											$('.tabs_news_box ul li:first').addClass('active');
											$('.tabs_news_box ul li a').click(function(){
												$('.tabs_news_box ul li').removeClass('active');
												$(this).parent().addClass('active');
												var currentTab = $(this).attr('name');
												$('.tabs_news_box div.cont').removeClass('active');
												$('div#'+currentTab).addClass('active');
												$('.tabs_news_box').removeClass('tab_1');
												$('.tabs_news_box').removeClass('tab_2');
												$('.tabs_news_box').addClass(currentTab);
												return false;
											});
										//	$('.tabs_news_box .cont#tab_1 .el').hover(function(){
										//		$('.tabs_news_box .cont#tab_1 .el').removeClass('active');
										//		$(this).addClass('active');
										//	});
										//	$('.tabs_news_box .cont#tab_2 .el').hover(function(){
										//		$('.tabs_news_box .cont#tab_2 .el').removeClass('active');
										//		$(this).addClass('active');
										//	});
										});
									</script>
									
								</div><!-- tabs_news_box tab_1 -->
													
							 								<div class="box_accord">
									<ul id="accord_slider">
																				<li style="background:url('https://www.novini.bg/uploads/profiles_pictures/0/right_slider/анджелина-джоли-(angelina-jolie)-77.jpg') no-repeat center top;"><a href="https://www.novini.bg/profile/77-анджелина-джоли.html">Анджелина Джоли</a></li>
																				<li style="background:url('https://www.novini.bg/uploads/profiles_pictures/0/right_slider/илон-мъск-297.jpg') no-repeat center top;"><a href="https://www.novini.bg/profile/297-илон-мъск.html">Илон Мъск</a></li>
																				<li style="background:url('https://www.novini.bg/uploads/profiles_pictures/0/right_slider/стоянка-мутафова-307.jpg') no-repeat center top;"><a href="https://www.novini.bg/profile/307-стоянка-мутафова.html">Стоянка Мутафова</a></li>
																			</ul>
									
									<script type="text/javascript">									
										var slideMenu=function(){
											var sp,st,t,m,sa,l,w,sw,ot;
											return{
												build:function(sm,sw,mt,s,sl,h){
													sp=s; st=sw; t=mt;
													m=document.getElementById(sm);
													sa=m.getElementsByTagName('li');
													
													if ( sa.length == 0 ) {
														return false;
													  }
													
													
                        							l=sa.length; w=m.offsetWidth; sw=w/l;
													ot=Math.floor((w-st)/(l-1)); var i=0;
													for(i;i<l;i++){s=sa[i]; s.style.width=sw+'px'; this.timer(s)}
													if(sl!=null){m.timer=setInterval(function(){slideMenu.slide(sa[sl-1])},t)}
												},
												timer:function(s){s.onmouseover=function(){clearInterval(m.timer);m.timer=setInterval(function(){slideMenu.slide(s)},t)}},
												slide:function(s){
													var cw=parseInt(s.style.width,'10');
													if(cw<st){
														var owt=0; var i=0;
														for(i;i<l;i++){
															if(sa[i]!=s){
																var o,ow; var oi=0; o=sa[i]; ow=parseInt(o.style.width,'10');
																if(ow>ot){oi=Math.floor((ow-ot)/sp); oi=(oi>0)?oi:1; o.style.width=(ow-oi)+'px'}
																owt=owt+(ow-oi)}}
														s.style.width=(w-owt)+'px';
													}else{clearInterval(m.timer)}
												}
											};
										}();
										$(document).ready(function(){
											setTimeout("slideMenu.build('accord_slider',210,10,10,1)",2000);
										});
									</script>
									
								</div> 							
							<div class="banner_2">
								
							</div>	
							
							
							<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FNovini.bg&amp;width=292&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=false&amp;appId=168078089951333" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:590px;" allowTransparency="false"></iframe>
<!-- 
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNovinibg%2F137067849693216&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=false&amp;height=560" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:600px;" allowTransparency="false"></iframe>
 -->
 																</div>
							
							</div><!-- right_column -->
							
							<div class="clear"></div>
						</div><!-- wrap_5_1 -->
					</div><!-- wrap_4 -->
				</div><!-- wrap_3 -->

<script>

	var iframe=0;	
			$(window).scroll(function () {
			
				if ( $(window).scrollTop() >= $('#news_open_content').height() ) {
					if(iframe===0){
						iframe=1;
				    

										
			 			$("#i_last_ten_videos #img_19194").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19193.jpg');
						

										
			 			$("#i_last_ten_videos #img_19193").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19192.jpg');
						

										
			 			$("#i_last_ten_videos #img_19192").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19191.jpg');
						

										
			 			$("#i_last_ten_videos #img_19191").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19190.jpg');
						

										
			 			$("#i_last_ten_videos #img_19190").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19189.jpg');
						

										
			 			$("#i_last_ten_videos #img_19189").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19188.jpg');
						

										
			 			$("#i_last_ten_videos #img_19188").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19187.jpg');
						

										
			 			$("#i_last_ten_videos #img_19187").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19186.jpg');
						

										
			 			$("#i_last_ten_videos #img_19186").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19185.jpg');
						

										
			 			$("#i_last_ten_videos #img_19164").attr('src','https://www.novini.bg/uploads/videos_pictures/2017-52/big/19163.jpg');
						

										 
					}
				}
			});
</script>


								<div class="footer">					
					<div class="cont">
						<div class="foot_nav">
														<a href="https://www.novini.bg/static/за-нас.html" title="За нас" >За нас</a>
														<a href="https://www.novini.bg/static/контакти.html" title="Контакти" >Контакти</a>
														<a href="http://corp.sportal.bg/bg/prices/novini.bg" title="Реклама"  target="_blank">Реклама</a>
														
						</div>
						<a class="logo" href="https://www.novini.bg/"></a>
						<div class="sub_text"> Copyright  <a href="https://www.novini.bg/" title="новини" class="orange">Новини</a>.Бг © 2011-2015 Sportal Media Group. Всички права запазени.</div>
						<table>
							<tr>
								<td class="col_1">
									Съдържанието на този уеб сайт и технологиите, използвани в него, са под закрила на Закона за авторското право и сродните му права. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на <strong>Novini.bg</strong>, освен ако изрично е посочено друго.
								</td>
								<td class="col_2">
								
								
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/bylgariya" title="България">България</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/evropredsedatelstvo-2018" title="Европредседателство 2018">Европредседателство 2018</a>
												 / 																							<a href="https://www.novini.bg/news/politika" title="Политика">Политика</a>
												 / 																							<a href="https://www.novini.bg/news/ikonomika" title="Икономика">Икономика</a>
												 / 																							<a href="https://www.novini.bg/news/obshtestvo" title="Общество">Общество</a>
												 / 																							<a href="https://www.novini.bg/news/obrazovanie" title="Образование">Образование</a>
												 / 																							<a href="https://www.novini.bg/news/kriminalno" title="Криминално">Криминално</a>
												 / 																							<a href="https://www.novini.bg/news/syd-i-prokuratura" title="Съд и прокуратура">Съд и прокуратура</a>
												 / 																							<a href="https://www.novini.bg/news/vremeto" title="Времето">Времето</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/sviat" title="Свят">Свят</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/eu" title="EU">EU</a>
												 / 																							<a href="https://www.novini.bg/news/balkani" title="Балкани">Балкани</a>
												 / 																							<a href="https://www.novini.bg/news/us" title="US">US</a>
												 / 																							<a href="https://www.novini.bg/news/blizyk-iztok" title="Близък изток">Близък изток</a>
												 / 																							<a href="https://www.novini.bg/news/analizi" title="Анализи">Анализи</a>
												 / 																							<a href="https://www.novini.bg/news/rusia" title="Русия">Русия</a>
												 / 																							<a href="https://www.novini.bg/news/azia" title="Азия">Азия</a>
												 / 																							<a href="https://www.novini.bg/news/afrika" title="Африка">Африка</a>
												 / 																							<a href="https://www.novini.bg/news/latinska-amerika" title="Латинска Америка">Латинска Америка</a>
												 / 																							<a href="https://www.novini.bg/news/okeania" title="Океания">Океания</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/biznes" title="Бизнес">Бизнес</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/media-i-reklama" title="Медия и реклама">Медия и реклама</a>
												 / 																							<a href="https://www.novini.bg/news/evrofondove" title="Еврофондове">Еврофондове</a>
												 / 																							<a href="https://www.novini.bg/news/pazari" title="Пазари">Пазари</a>
												 / 																							<a href="https://www.novini.bg/news/finansi" title="Финанси">Финанси</a>
												 / 																							<a href="https://www.novini.bg/news/zemedelie" title="Земеделие">Земеделие</a>
												 / 																							<a href="https://www.novini.bg/news/turizam" title="Tуризъм">Tуризъм</a>
												 / 																							<a href="https://www.novini.bg/news/biznes_tehnologii" title="Технологии">Технологии</a>
												 / 																							<a href="https://www.novini.bg/news/avtomobili" title="Автомобили">Автомобили</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/razvlecheniq" title="Развлечения">Развлечения</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/muzika" title="Музика">Музика</a>
												 / 																							<a href="https://www.novini.bg/news/filmi" title="Филми">Филми</a>
												 / 																							<a href="https://www.novini.bg/news/moda" title="Мода">Мода</a>
												 / 																							<a href="https://www.novini.bg/news/igri" title="Игри">Игри</a>
												 / 																							<a href="https://www.novini.bg/news/pytuvaniq" title="Пътувания">Пътувания</a>
												 / 																							<a href="https://www.novini.bg/news/liubopitno" title="Любопитно">Любопитно</a>
												 / 																							<a href="https://www.novini.bg/news/kultura" title="Култура">Култура</a>
												 / 																							<a href="https://www.novini.bg/news/astro" title="Астро">Астро</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/show" title="Шоу">Шоу</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/goreshto" title="Горещо">Горещо</a>
												 / 																							<a href="https://www.novini.bg/news/kliuki" title="Клюки">Клюки</a>
												 / 																							<a href="https://www.novini.bg/news/cherveni-feneri" title="Червени фенери (18+)">Червени фенери (18+)</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/zdrave" title="Здраве">Здраве</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/lekarstva" title="Лекарства">Лекарства</a>
												 / 																							<a href="https://www.novini.bg/news/bolnici" title="Болници">Болници</a>
												 / 																							<a href="https://www.novini.bg/news/nzok" title="НЗОК">НЗОК</a>
												 / 																							<a href="https://www.novini.bg/news/bolesti" title="Болести">Болести</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/news/remonti" title="Ремонти">Ремонти</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/news/tsenovi-syvetnik" title="Ценови съветник">Ценови съветник</a>
												 / 																							<a href="https://www.novini.bg/news/vdyhnovenie-za-doma" title="Вдъхновение за дома">Вдъхновение за дома</a>
												 / 																							<a href="https://www.novini.bg/news/napravi-si-sam" title="Направи си сам">Направи си сам</a>
												 / 																							<a href="https://www.novini.bg/news/syveti-i-preporyki" title="Съвети и препоръки">Съвети и препоръки</a>
												 / 																							<a href="https://www.novini.bg/news/interioren-spravochnik" title="Интериорен справочник">Интериорен справочник</a>
												 / 																							<a href="https://www.novini.bg/news/sybitiya" title="Събития">Събития</a>
												 / 																							<a href="https://www.novini.bg/news/mebeli" title="Мебели">Мебели</a>
												 / 																							<a href="https://www.novini.bg/news/klientite-govoryat" title="Клиентите говорят">Клиентите говорят</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/gallery" title="Снимки">Снимки</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/gallery/bylgariya" title="България">България</a>
												 / 																							<a href="https://www.novini.bg/gallery/sviat" title="Свят">Свят</a>
												 / 																							<a href="https://www.novini.bg/gallery/biznes" title="Бизнес">Бизнес</a>
												 / 																							<a href="https://www.novini.bg/gallery/razvlecheniq" title="Развлечения">Развлечения</a>
												 / 																							<a href="https://www.novini.bg/gallery/show" title="Шоу">Шоу</a>
												 / 																							<a href="https://www.novini.bg/gallery/zdrave" title="Здраве">Здраве</a>
												 / 																							<a href="https://www.novini.bg/gallery/remonti" title="Ремонти">Ремонти</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/video" title="Видео">Видео</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/video/bylgariya" title="България">България</a>
												 / 																							<a href="https://www.novini.bg/video/sviat" title="Свят">Свят</a>
												 / 																							<a href="https://www.novini.bg/video/biznes" title="Бизнес">Бизнес</a>
												 / 																							<a href="https://www.novini.bg/video/razvlecheniq" title="Развлечения">Развлечения</a>
												 / 																							<a href="https://www.novini.bg/video/show" title="Шоу">Шоу</a>
												 / 																							<a href="https://www.novini.bg/video/zdrave" title="Здраве">Здраве</a>
												 / 																							<a href="https://www.novini.bg/video/remonti" title="Ремонти">Ремонти</a>
																								
										</div>						
									</div>
									
																		<div class="hold_03">									
										<div class="hold_04">
											<a href="https://www.novini.bg/profile" title="Профили">Профили</a>
										</div>
										<div class="hold_05">
																							<a href="https://www.novini.bg/profile/lichnosti" title="Личности">Личности</a>
												 / 																							<a href="https://www.novini.bg/profile/company" title="Компании">Компании</a>
																								
										</div>						
									</div>
									
										
									<div class="hold_03">
										<div class="hold_04">
											<a class="mob" href="http://m.novini.bg" target="_blank">
												Мобилна версия
											</a>	
										</div>
									</div>	
						
								</td>
							</tr>
						</table>
					</div>
					<!-- <div class="second_footer">
						<div class="cont">
							<div class="share_links">
								
								<a class="mob" href="http://m.novini.bg" target="_blank">
									Мобилна версия
								</a>
								<a class="aa" href="#">
									RSS
								</a>
								<a class="mobi" href="http://www.novini.bg/mobi" target="_blank">
									Mobi
								</a>
								<a class="bb" href="http://www.facebook.com/pages/Novinibg/137067849693216" target="_blank">
									Facebook
								</a>
								<a class="cc" href="http://twitter.com/#!/Novini_bg" target="_blank">
									Twitter
								</a>
								
																
								<a class="dd" href="http://svejo.net/story/submit_by_url?url=1111111111111111111111111111111">
									Свежо
								</a>
								<a class="ee" href="#">
									Youtube
								</a>
							</div>
							<a class="msk" href="http://corp.sportal.bg/" target="_blank"></a>
							<div class="nav">
								<a href="http://sportal.bg" target="_blank">
									Sportal.bg
								</a>
								<a href="http://hotnews.bg" target="_blank">
									Hotnews.bg
								</a>
								<a href="http://woman.bg" target="_blank">
									Woman.bg
								</a>
								<a href="http://topcars.bg" target="_blank">
									Topcars.bg
								</a>
								<a href="http://formula1.bg" target="_blank">
									Formula1.bg
								</a>
								<a href="http://profit.bg" target="_blank">
									Profit.bg
								</a>
								<a href="http://insurance.bg" target="_blank">
									Insurance.bg
								</a>
								<a href="http://top.bg" target="_blank">
									Top.bg
								</a>
								<a href="http://gsm.bg" target="_blank">
									Gsm.bg
								</a>
							</div>
						</div>
					</div> -->

				</div><!-- footer -->
 
<div style="position:absolute;overflow:hidden;float:left;width:0px;height:0px;line-height:0;">
<!-- start slave -->
<div id="adoceansportalbgrejemtglxb"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgrejemtglxb', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });

</script>
<!--  end slave  -->



	<!-- start slave -->
	<div id="adoceansportalbgtkhfkmgoyj"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MSKey_bg.Novini.bg.All pages.Footer */
	ado.slave('adoceansportalbgtkhfkmgoyj', {myMaster: 'YciXoN89NvaEOqZfKLDNgttX7uID2Zrs_sR4XNR8yC3.q7' });
	</script>
	<!--  end slave  -->


					
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / novini.bg / All pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	

</div>
<!--  -->


</body>
</html>
